Ślimak prędkościomierza do 1300 SP '99

Opisy problemów z motocyklem i propozycje ich rozwiązania.
martin_l

Ślimak prędkościomierza do 1300 SP '99

Postautor: martin_l » sobota, 11 października 2008, 06:58

Witam wszystkich na forum ;-) Jestem tutaj nowy. Mam na imię Martin i od tygodnia jestem dumnym posiadaczem XJR 1300 SP. Pech chciał że zepsuł mi się ślimak. Macie może jakieś na sprzedaż, lub wiecie jak można go naprawić?

Pozdrawiam

Jacek
Posty: 513
Rejestracja: niedziela, 20 kwietnia 2008, 11:35
Lokalizacja: Białystok
Kontaktowanie:

Postautor: Jacek » sobota, 11 października 2008, 15:59

powitanko . ze slimakiem ci nie pomogę niestety .. ale nie widzialem tego na allegro, ani gdzie indziej. moze byc ciezko ale moze ktos bedzie wiedział :mrgreen:

Awatar użytkownika
balth
Posty: 3151
Rejestracja: czwartek, 20 grudnia 2007, 13:09
Model i rocznik moto.: CB1300SA09
Województwo: W-mazowieckie
Lokalizacja: Warszawa

Postautor: balth » niedziela, 12 października 2008, 20:30

hi, kulegen....
u mnie w ogrodzie zapie...ala jakiś milion ślimaków. reflektujesz? ;-)
bye

balth

Awatar użytkownika
PawelR
Posty: 724
Rejestracja: poniedziałek, 10 marca 2008, 17:01
Lokalizacja: Wrocław
Kontaktowanie:

Postautor: PawelR » poniedziałek, 13 października 2008, 06:57

Chyba w tym przypadku, to w gre wchodzi tylko nowy.
Bo trzeba mieć w życiu pasje!

martin_l

Postautor: martin_l » czwartek, 23 października 2008, 19:25

Witam ponownie;)
Zdemontowałem przednie koło i okazało się że ślimak jest dobry na szczęście!
Zdarte są 2 wystające bolce z blaszki która jest zamontowana przed łożyskiem. Musze ją wymontować i nad spawać te bolce i wszystko powinno znowu śmigać;)


Wróć do „Z kluczem w ręku.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość