Brak mocy

Opisy problemów z motocyklem i propozycje ich rozwiązania.
BenyDeny
Posty: 17
Rejestracja: poniedziałek, 15 sierpnia 2016, 16:25
Model i rocznik moto.: XJR1200 1997
Województwo: P-wielkopolskie

Brak mocy

Postautor: BenyDeny » czwartek, 18 sierpnia 2016, 00:28

Witam. Problem polega na tym ze podczas jazdy przy ok 7.5 tys odcina. Lecę ok 140km i w zasadzie to jest vmax. 80km/h 5000 tys.obrotów. myślałem że to gazniki ale po serwisie nic oprócz mniejszego spalania się nie zmieniło. Na postoju odcina ok 10.000 obrotów. Podczas jazdy tak jak wspominałem ok 7.500. tys. Z góry dziękuję za sugestie co może być przyczyną. Pozdrawiam:)

Awatar użytkownika
mryc
Posty: 739
Rejestracja: niedziela, 24 lutego 2008, 23:49
Model i rocznik moto.: XJR1300 '03 RP06 Extreme Yello
Województwo: E-łódzkie
Lokalizacja: Łódź

Re: Brak mocy

Postautor: mryc » czwartek, 18 sierpnia 2016, 17:51

To mi pachnie wersją z kraju kwitnącej wiśni, blokada jak nic. rozszyfruj nr silnika i ramy oraz naklejkę pod siodłem, dalej to szukaj na forum gdzieś tu już było pisane, FARBA coś tu też chyba tłumaczył - tak mi przyszło do głowy
Nie pamiętam gdzie to było ładowane, ale szukaj takiego gówna http://www.ebay.com/itm/POSH-RED-REV-Su ... 25c14cef32
Na jebaju są takie które są do zegarów pakowane
Yello "Fly" Submarine
665664515

BenyDeny
Posty: 17
Rejestracja: poniedziałek, 15 sierpnia 2016, 16:25
Model i rocznik moto.: XJR1200 1997
Województwo: P-wielkopolskie

Re: Brak mocy

Postautor: BenyDeny » czwartek, 18 sierpnia 2016, 19:29

Z tego co czytałem to blokada odcina przy 180km/h. Może się mylę. Próbowałem w wyszukiwarce VIN sprawdzić skąd był ten motocykl lecz ten VIN jest jakiś dziwny i nic mi nie wyszukało. Ogólnie motocykl kupiłem w UK gdzie w chwili obecnej mieszkam. Dziękuję za podpowiedź będę w chwili wolnej szukał tej blokady. Pozdrawiam.

Awatar użytkownika
mryc
Posty: 739
Rejestracja: niedziela, 24 lutego 2008, 23:49
Model i rocznik moto.: XJR1300 '03 RP06 Extreme Yello
Województwo: E-łódzkie
Lokalizacja: Łódź

Brak mocy

Postautor: mryc » czwartek, 18 sierpnia 2016, 20:47

Poczytaj może jeszcze w dziale układu paliwowego, serwis gaźnik może i sprawdzał ale pytanie czy masz poprawne odpowietrzenie zbiornika, na szybko to się przejedź z otwartym wlewem paliwa, czy podczas otwierania wlewu będzie syknięcie, czy sam kranik był sprawdzany ? Układ podciśnienia ma ogromną rolę.
Yello "Fly" Submarine
665664515

Awatar użytkownika
Wulu
Posty: 139
Rejestracja: piątek, 15 kwietnia 2016, 22:43
Model i rocznik moto.: Xjr 1300 2001 rp06
Województwo: K-małopolskie
Lokalizacja: Jawornik

Re: Brak mocy

Postautor: Wulu » czwartek, 18 sierpnia 2016, 21:12

80km/h 5000 tys.obrotów..... Tak na szybko to takie parametry to chyba na 3 biegu, może to kwestia wielkości kół zębatych napędu?

Awatar użytkownika
artur
Posty: 3674
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Re: Brak mocy

Postautor: artur » czwartek, 18 sierpnia 2016, 21:30

100 km/h to 3500 obrotów
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie

Awatar użytkownika
Zdzislaw
Posty: 2777
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: XB-70 Valkyrie
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Brak mocy

Postautor: Zdzislaw » czwartek, 18 sierpnia 2016, 22:03

BenyDeny daj no zdjęcie licznika Twego :P .

Obstawiam, że masz coś takiego: http://www.lockwoodinternational.co.uk/ ... d_logo.jpg
Ostatnio zmieniony czwartek, 18 sierpnia 2016, 22:08 przez Zdzislaw, łącznie zmieniany 1 raz.

Awatar użytkownika
Wulu
Posty: 139
Rejestracja: piątek, 15 kwietnia 2016, 22:43
Model i rocznik moto.: Xjr 1300 2001 rp06
Województwo: K-małopolskie
Lokalizacja: Jawornik

Re: Brak mocy

Postautor: Wulu » czwartek, 18 sierpnia 2016, 22:07

Zdzislaw pisze:BenyDeny daj no zdjęcie licznika Twego .

Sugerujesz mph?

Awatar użytkownika
Zdzislaw
Posty: 2777
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: XB-70 Valkyrie
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Brak mocy

Postautor: Zdzislaw » czwartek, 18 sierpnia 2016, 22:10

Tak.

BenyDeny
Posty: 17
Rejestracja: poniedziałek, 15 sierpnia 2016, 16:25
Model i rocznik moto.: XJR1200 1997
Województwo: P-wielkopolskie

Brak mocy

Postautor: BenyDeny » piątek, 19 sierpnia 2016, 01:02

Zdzislaw pisze:BenyDeny daj no zdjęcie licznika Twego :P .

Obstawiam, że masz coś takiego: http://www.lockwoodinternational.co.uk/ ... d_logo.jpg

Podobny bo u mnie cyferki km/h są naklejone. Jutro zrobię zdj i wrzucę. Ale podawałem wam wSzyszo w km nie mph...

BenyDeny
Posty: 17
Rejestracja: poniedziałek, 15 sierpnia 2016, 16:25
Model i rocznik moto.: XJR1200 1997
Województwo: P-wielkopolskie

Re: Brak mocy

Postautor: BenyDeny » piątek, 19 sierpnia 2016, 01:04

Sprawdze jutro moduł może w tym jest przyczyna. Lampę mam zmieniona no i czytałem że jeżeli ktoś wyciągnął ten ogranicznik prędkości a moduł jest nadal japoński to będzie odcinal na każdym biegu ktoś kiedyś to wspominał. Jutro sprawdze co to za moduł. ..

BenyDeny
Posty: 17
Rejestracja: poniedziałek, 15 sierpnia 2016, 16:25
Model i rocznik moto.: XJR1200 1997
Województwo: P-wielkopolskie

Re: Brak mocy

Postautor: BenyDeny » piątek, 19 sierpnia 2016, 02:19

Wulu pisze:80km/h 5000 tys.obrotów..... Tak na szybko to takie parametry to chyba na 3 biegu, może to kwestia wielkości kół zębatych napędu?

Takie parametry na 5 biegu...

BenyDeny
Posty: 17
Rejestracja: poniedziałek, 15 sierpnia 2016, 16:25
Model i rocznik moto.: XJR1200 1997
Województwo: P-wielkopolskie

Re: Brak mocy

Postautor: BenyDeny » piątek, 19 sierpnia 2016, 06:52

<a href="http://www.fotosik.pl/zdjecie/ee63414d56d46f18" target="_blank"><img src="http://images78.fotosik.pl/828/ee63414d56d46f18med.jpg" border="0" alt="" /></a> link modułu. Póki co mogę postawić hipotezę ze wraz ze zmianą lampy ktoś wyciął ogranicznik a moduł nadal jest japoński... jak zmienię moduł dam znać czy coś się zmieniło. Dziękuję za naprowadzenie na trop. Pozdrawiam:)

Awatar użytkownika
Wulu
Posty: 139
Rejestracja: piątek, 15 kwietnia 2016, 22:43
Model i rocznik moto.: Xjr 1300 2001 rp06
Województwo: K-małopolskie
Lokalizacja: Jawornik

Re: Brak mocy

Postautor: Wulu » piątek, 19 sierpnia 2016, 20:36

Wg mnie jakikolwiek elektroniczny moduł ograniczający cokolwiek nie zmieni obrotów silnika w stosunku do prędkości motocykla. To połączenia mechaniczne. Jeśli mamy przypadek xjr 80km/h przy 7.5tys obr, to albo ktoś grzebał w skrzyni, albo koła zębate napędu mocno tuningowe, albo sprzęgło ślizga. Inne mechaniczne zależności nie przychodzą mi na myśl, ale jak to mówią,,,, ja się nie znam.

Awatar użytkownika
artur
Posty: 3674
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Re: Brak mocy

Postautor: artur » piątek, 19 sierpnia 2016, 20:51

Wiesz co trzeba grzebać w skrzyni żeby zamiast "fabrycznych" 100 km/h przy 3,5 tys, mieć 80 km/h przy 7,5 obrotów?
Po chwili - No tak się zreflektowałem. Zależy na którym biegu.
Zębatki to może od popisów na 1 kole ale to łatwo sprawdzić a nawet widać od razu przecież.
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie

Awatar użytkownika
Wulu
Posty: 139
Rejestracja: piątek, 15 kwietnia 2016, 22:43
Model i rocznik moto.: Xjr 1300 2001 rp06
Województwo: K-małopolskie
Lokalizacja: Jawornik

Re: Brak mocy

Postautor: Wulu » piątek, 19 sierpnia 2016, 21:07

To poczekajmy na jakieś zdjęcia.

BenyDeny
Posty: 17
Rejestracja: poniedziałek, 15 sierpnia 2016, 16:25
Model i rocznik moto.: XJR1200 1997
Województwo: P-wielkopolskie

Re: Brak mocy

Postautor: BenyDeny » piątek, 19 sierpnia 2016, 21:13

80km/h przy 5000 tys.na 5 biegu. Myślę że moduł nie ma wpływu na te obroty a tylko na to ze odcina na każdym biegu... napewno cos sie poprawi jak zmienię ten moduł. A tak jak mówicie na te za wysokie obroty może być wiecej przyczyn. Dopóki nie rozbiore i nie przyjze się na spokonie mogę tylko przypuszczać...

BenyDeny
Posty: 17
Rejestracja: poniedziałek, 15 sierpnia 2016, 16:25
Model i rocznik moto.: XJR1200 1997
Województwo: P-wielkopolskie

Re: Brak mocy

Postautor: BenyDeny » piątek, 19 sierpnia 2016, 21:22

Jutro przyjze się jak wygląda napęd. Ewentualnie zrobię zdjęcia i wrzucę na forum...

Awatar użytkownika
Wulu
Posty: 139
Rejestracja: piątek, 15 kwietnia 2016, 22:43
Model i rocznik moto.: Xjr 1300 2001 rp06
Województwo: K-małopolskie
Lokalizacja: Jawornik

Re: Brak mocy

Postautor: Wulu » piątek, 19 sierpnia 2016, 21:38

artur pisze:Wiesz co trzeba grzebać w skrzyni żeby zamiast "fabrycznych" 100 km/h przy 3,5 tys, mieć 80 km/h przy 7,5 obrotów?
Po chwili - No tak się zreflektowałem. Zależy na którym biegu.
Zębatki to może od popisów na 1 kole ale to łatwo sprawdzić a nawet widać od razu przecież.

Jak ktoś wcześniej nie jeździł xjr , to nie wie co jest normą. Wiem to po sobie.

Awatar użytkownika
Wulu
Posty: 139
Rejestracja: piątek, 15 kwietnia 2016, 22:43
Model i rocznik moto.: Xjr 1300 2001 rp06
Województwo: K-małopolskie
Lokalizacja: Jawornik

Re: Brak mocy

Postautor: Wulu » piątek, 19 sierpnia 2016, 21:42

Zdzislaw pisze:BenyDeny daj no zdjęcie licznika Twego .

Obstawiam, że masz coś takiego: http://www.lockwoodinternational.co.uk/ ... d_logo.jpg

Tak przy okazji, ładne zegary.. Seryjne czy akcesoryjne?

Awatar użytkownika
artur
Posty: 3674
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Re: Brak mocy

Postautor: artur » piątek, 19 sierpnia 2016, 21:50

Czyli mamy tak:
- sprawdź nr vin jak pisał mryc - być może moto jest z Japonii i było np nauką jazdy? Albo innych celów?
- zębatki?
-moduł?
- albo nie wiem co?
- czekamy na Farbę
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie

Awatar użytkownika
Zdzislaw
Posty: 2777
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: XB-70 Valkyrie
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Re: Brak mocy

Postautor: Zdzislaw » piątek, 19 sierpnia 2016, 21:58

artur pisze:...
- czekamy na Farbę


Czekam na zdjęcie licznika.

Awatar użytkownika
Holender
Posty: 1514
Rejestracja: sobota, 14 maja 2011, 19:18
Model i rocznik moto.: XJR 1300 RP10 2005
Województwo: K-małopolskie
Lokalizacja: Olkusz

Brak mocy

Postautor: Holender » piątek, 19 sierpnia 2016, 22:14

Policz zęby na kole zdawczym i odbiorczym, jedna potencjalna przyczyna się potwierdzi lub zostanie wyeliminowana.
And any fool knows a dog needs a home,
A shelter from pigs on the wing.

BenyDeny
Posty: 17
Rejestracja: poniedziałek, 15 sierpnia 2016, 16:25
Model i rocznik moto.: XJR1200 1997
Województwo: P-wielkopolskie

Re: Brak mocy

Postautor: BenyDeny » sobota, 20 sierpnia 2016, 17:50

Zębatka zdawcza 4KG 17T-zebów https://goo.gl/photos/usitVXornK69iZU19

BenyDeny
Posty: 17
Rejestracja: poniedziałek, 15 sierpnia 2016, 16:25
Model i rocznik moto.: XJR1200 1997
Województwo: P-wielkopolskie

Re: Brak mocy

Postautor: BenyDeny » sobota, 20 sierpnia 2016, 17:51

Odbiorcza 38 zęby

BenyDeny
Posty: 17
Rejestracja: poniedziałek, 15 sierpnia 2016, 16:25
Model i rocznik moto.: XJR1200 1997
Województwo: P-wielkopolskie

Re: Brak mocy

Postautor: BenyDeny » sobota, 20 sierpnia 2016, 17:55


Awatar użytkownika
Holender
Posty: 1514
Rejestracja: sobota, 14 maja 2011, 19:18
Model i rocznik moto.: XJR 1300 RP10 2005
Województwo: K-małopolskie
Lokalizacja: Olkusz

Brak mocy

Postautor: Holender » sobota, 20 sierpnia 2016, 19:09

Przeniesienie napędu na koło możemy więc pominąć.
And any fool knows a dog needs a home,

A shelter from pigs on the wing.

Awatar użytkownika
Wulu
Posty: 139
Rejestracja: piątek, 15 kwietnia 2016, 22:43
Model i rocznik moto.: Xjr 1300 2001 rp06
Województwo: K-małopolskie
Lokalizacja: Jawornik

Re: Brak mocy

Postautor: Wulu » sobota, 20 sierpnia 2016, 19:25

BenyDeny pisze:Dla Zdzisław : https://goo.gl/photos/6EtAPYzaZwAjt3Av6 licznik

Jakiś dziwny ten licznik. Na pewno patrzyłeś na dobrą skalę?

Awatar użytkownika
Wulu
Posty: 139
Rejestracja: piątek, 15 kwietnia 2016, 22:43
Model i rocznik moto.: Xjr 1300 2001 rp06
Województwo: K-małopolskie
Lokalizacja: Jawornik

Re: Brak mocy

Postautor: Wulu » sobota, 20 sierpnia 2016, 19:31

Wulu pisze:
BenyDeny pisze:Dla Zdzisław : https://goo.gl/photos/6EtAPYzaZwAjt3Av6 licznik

Jakiś dziwny ten licznik. Na pewno patrzyłeś na dobrą skalę?
Jakie masz obroty biegu jałowego przy ciepłym silniku?

Awatar użytkownika
farba
Posty: 2314
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Brak mocy

Postautor: farba » sobota, 20 sierpnia 2016, 20:03

Założyłeś że bandit ma taki sam ślimak na kole jak xjr
Stare chińskie przysłowie mówi " jeśli wydaje ci się że wyjebaeeś system - Masz rację wydaje ci się"


Wróć do „Z kluczem w ręku.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości