Seicento awaria

Awatar użytkownika
nit
Posty: 1027
Rejestracja: piątek, 31 sierpnia 2012, 21:03
Model i rocznik moto.: XJR 1300 1999
Województwo: E-łódzkie
Lokalizacja: nantes

Seicento awaria

Postautor: nit » niedziela, 4 października 2015, 17:48

Panowie koledzy
Kupiłem autko i niestety przy prędkości 80 wpada w wibracje lewe przednie koło,co to może być,przekracza 90 i znów jest elegancko...w przedziale prędkościowym 80-90 w trakcie tych drgań jak puszczę gaz to jest spokój jak dodam znowu go telepie
może ktoś miał już podobny przypadek u siebie
ze swojej strony mogę sprawdzić tylko czy koło ma ciężarki czy je zgubiło,natomiast nie zrobię tego teraz bo leje zajebiście
brak mi pomysłów,mogę pozamieniać koła tył na przód,sprawdzić różnicę
zaglądałem też na forum seicento i dupa blada
radzta pany
:-/

Awatar użytkownika
farba
Posty: 2375
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Seicento awaria

Postautor: farba » niedziela, 4 października 2015, 18:03

Niewyważone koło (czasami błoto od środka felgi)
Najprościej założyć zapas i sprawdzić.

Awatar użytkownika
nit
Posty: 1027
Rejestracja: piątek, 31 sierpnia 2012, 21:03
Model i rocznik moto.: XJR 1300 1999
Województwo: E-łódzkie
Lokalizacja: nantes

Seicento awaria

Postautor: nit » niedziela, 4 października 2015, 18:10

zrobię tak tylko niech przestanie padać a ma do wtorku
może być jak mówisz i oby tak było ..tylko jak puszczam gaz w trakcie turbulencji to jest ok jak dodam czuję przednie lewe koło wibruje i zaraz przestaje powyżej 90

Awatar użytkownika
farba
Posty: 2375
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Seicento awaria

Postautor: farba » niedziela, 4 października 2015, 18:22

Jeździj do 85 :)

Awatar użytkownika
mryc
Posty: 769
Rejestracja: niedziela, 24 lutego 2008, 23:49
Model i rocznik moto.: XJR1300 '03 RP06 Extreme Yello
Województwo: E-łódzkie
Lokalizacja: Łódź

Seicento awaria

Postautor: mryc » niedziela, 4 października 2015, 18:23

Ja podobny efekt miałem jak od wewnętrznej strony opony zrobił się bąbel, ot taki kibel opona dawała taki efekt
Yello "Fly" Submarine
665664515

Awatar użytkownika
nit
Posty: 1027
Rejestracja: piątek, 31 sierpnia 2012, 21:03
Model i rocznik moto.: XJR 1300 1999
Województwo: E-łódzkie
Lokalizacja: nantes

Seicento awaria

Postautor: nit » niedziela, 4 października 2015, 18:29

wszystkie te porady sprawdzę w środę bo wtedy ma przestać padać i dopłynę do auta pontonem
:mrgreen: na razie jeżdżę własnie do 80 zanim wpadnie w turbulencje nie wrzucam nawet 5

Awatar użytkownika
shishqa
Posty: 67
Rejestracja: poniedziałek, 12 maja 2014, 09:26
Model i rocznik moto.: R6 2009 XJR 1200 1996
Województwo: P-wielkopolskie
Lokalizacja: Ostrów Wlkp/Alesund

Re: Seicento awaria

Postautor: shishqa » niedziela, 4 października 2015, 19:09

Mogłeś też Ty lub poprzedni właściciel zgubić odważnik i tak jak Farba piszę koło jest niewyważone
jeżeli gorzej nie będzie ,to już jest dobrze

Awatar użytkownika
nit
Posty: 1027
Rejestracja: piątek, 31 sierpnia 2012, 21:03
Model i rocznik moto.: XJR 1300 1999
Województwo: E-łódzkie
Lokalizacja: nantes

Seicento awaria

Postautor: nit » niedziela, 4 października 2015, 19:45

oby...bo koszty mogą mnie wpędzić w chorobę alkoholową

Bitels

Seicento awaria

Postautor: Bitels » niedziela, 4 października 2015, 19:59

dokładnie to co już pisał kulega, też ostatnio przerabiałem, bąbel na oponie, okazało się. Ciekawe, że rzeczywiscie ten dygot był tylko w oklicach 90 -100 km/h, powyżej był ledwie wyczuwalny.

Awatar użytkownika
Zdzislaw
Posty: 2874
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: PzKpfw.Ausf.DT-75
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Seicento awaria

Postautor: Zdzislaw » niedziela, 4 października 2015, 22:39

Zgubiłeś ciężarki od wyważania na 98%.
No chiba, że bombel się zrobił na oponie :-P .

Awatar użytkownika
Piotr_MC_85
Posty: 1440
Rejestracja: wtorek, 13 lipca 2010, 20:15
Model i rocznik moto.: XJR 1300 2009
Województwo: D-dolnośląskie
Lokalizacja: Jaźwina

Seicento awaria

Postautor: Piotr_MC_85 » poniedziałek, 5 października 2015, 14:25

No chyba, że błoto skoro tak leje. U mnie taka susza, że takiej w życiu nie widziałem, 5 miesięcy nie pada normalnie pustynia.

Awatar użytkownika
shishqa
Posty: 67
Rejestracja: poniedziałek, 12 maja 2014, 09:26
Model i rocznik moto.: R6 2009 XJR 1200 1996
Województwo: P-wielkopolskie
Lokalizacja: Ostrów Wlkp/Alesund

Seicento awaria

Postautor: shishqa » poniedziałek, 5 października 2015, 15:24

Jest jeszcze jedna opcja - bieżnikowane opony :kwasny: szerokim łukiem Panowie od takiego czegoś! Do wyważenia koła z tym badziewiem potrzeba 5x wiecej ołowiu.
jeżeli gorzej nie będzie ,to już jest dobrze

Awatar użytkownika
skuler
Posty: 56
Rejestracja: czwartek, 7 sierpnia 2014, 19:27
Model i rocznik moto.: XJR1200 1997r
Województwo: Z-zachodniopomorskie
Lokalizacja: Szczecin

Re: Seicento awaria

Postautor: skuler » poniedziałek, 5 października 2015, 16:06

A ja powiem coś jeszcze innego. Miałem taki objaw niedawno u siebie - przy pewnym zakresie obrotów i prędkości ok 90km/h telepało. Koła wyważone, opony nowe. Winna okazała się być poduszka pod skrzynią biegów. Obawiam się że jeśli byłyby to koła telepaloby tak samo niezależnie czy gaz wcisniety czy nie, a Nit pisze ze jak puści gaz to spokoj.

Awatar użytkownika
Ania
Posty: 114
Rejestracja: sobota, 20 września 2014, 17:25
Model i rocznik moto.: XJR 1300 2004
Województwo: C-kujawsko-pomorskie
Lokalizacja: Deptak
Kontaktowanie:

Re: Seicento awaria

Postautor: Ania » poniedziałek, 5 października 2015, 18:05

Jeżeli koła są wyważone i oponki ok .... to wygląda to na półośkę raczej


Wysłane z iPhone za pomocą Tapatalk
Ania

Awatar użytkownika
Ania
Posty: 114
Rejestracja: sobota, 20 września 2014, 17:25
Model i rocznik moto.: XJR 1300 2004
Województwo: C-kujawsko-pomorskie
Lokalizacja: Deptak
Kontaktowanie:

Re: Seicento awaria

Postautor: Ania » poniedziałek, 5 października 2015, 18:09

skuler pisze:A ja powiem coś jeszcze innego. Miałem taki objaw niedawno u siebie - przy pewnym zakresie obrotów i prędkości ok 90km/h telepało. Koła wyważone, opony nowe. Winna okazała się być poduszka pod skrzynią biegów. Obawiam się że jeśli byłyby to koła telepaloby tak samo niezależnie czy gaz wcisniety czy nie, a Nit pisze ze jak puści gaz to spokoj.

Gdyby to była poducha to telepie przy ruszaniu również; najbardziej na 1, 2 i 3 przy puszczaniu sprzęgła


Wysłane z iPhone za pomocą Tapatalk
Ania

Awatar użytkownika
nit
Posty: 1027
Rejestracja: piątek, 31 sierpnia 2012, 21:03
Model i rocznik moto.: XJR 1300 1999
Województwo: E-łódzkie
Lokalizacja: nantes

Seicento awaria

Postautor: nit » poniedziałek, 5 października 2015, 18:14

mamy więcej informacji mechaniory
-ciężarek na kole jest
-koło czyste
-żadnych bąbli,uszkodzeń
zmieniłem na dojazdówkę i ogień...to samo
podniosłem na lewarku,wrzuciłem 1 i obserwuję
-półoś prosta
-tarcza prosta
delikatnie półośka rusza się przy bloku czy gdzie ona tam wchodzi
chyba będzie wizyta w warsztacie :/

Awatar użytkownika
Ania
Posty: 114
Rejestracja: sobota, 20 września 2014, 17:25
Model i rocznik moto.: XJR 1300 2004
Województwo: C-kujawsko-pomorskie
Lokalizacja: Deptak
Kontaktowanie:

Re: Seicento awaria

Postautor: Ania » poniedziałek, 5 października 2015, 18:47

Może przegub...
Ale raczej półośka ona wchodzi do skrzyni. Musisz mieć obciążenie żeby to zweryfikować... Na podnośniku koła zmieniają kąt nachylenia względem podłoża, tak niestety tego nie sprawdzisz :(



Wysłane z iPhone za pomocą Tapatalk
Ania

Awatar użytkownika
nit
Posty: 1027
Rejestracja: piątek, 31 sierpnia 2012, 21:03
Model i rocznik moto.: XJR 1300 1999
Województwo: E-łódzkie
Lokalizacja: nantes

Seicento awaria

Postautor: nit » poniedziałek, 5 października 2015, 18:59

Ktoś to będzie musiał zobaczyć i ocenić,ja się nie znam

Awatar użytkownika
artur
Posty: 3906
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Re: Seicento awaria

Postautor: artur » poniedziałek, 5 października 2015, 20:59

Często jest takie wrażenie że coś dobiega z prawej a okazuje się że problem jest z lewej.
Nie uderzyłeś o krawężnik przodem?
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie

Awatar użytkownika
nit
Posty: 1027
Rejestracja: piątek, 31 sierpnia 2012, 21:03
Model i rocznik moto.: XJR 1300 1999
Województwo: E-łódzkie
Lokalizacja: nantes

Seicento awaria

Postautor: nit » poniedziałek, 5 października 2015, 21:05

autem to ja jeżdżę jak stara babcia,pomału i delikatnie jak już jest za mną kolejka to dodaję gazu
nic takiego nie miało miejsca,może być z tą stroną prawą i lewą jak mówisz,tyle że ewidentnie czuję lewą stronę
bez sensu

Awatar użytkownika
Zdzislaw
Posty: 2874
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: PzKpfw.Ausf.DT-75
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Re: Seicento awaria

Postautor: Zdzislaw » poniedziałek, 5 października 2015, 22:19

Ania pisze:Może przegub...
Ale raczej półośka ona wchodzi do skrzyni. Musisz mieć obciążenie żeby to zweryfikować... Na podnośniku koła zmieniają kąt nachylenia względem podłoża, tak niestety tego nie sprawdzisz :(



Wysłane z iPhone za pomocą Tapatalk



Przegub łatwo sprawdzić. Przed ruszeniem skręć koła i ognia, jak napierddddla z lwewj bądź prawej, terkotanie, to ON!. A jak nie to... na podnośnik go. A może jakaś guma na zawiasie się skończyła?, albo amorek?
Z drugiej strony to Sejczento, więc......

Awatar użytkownika
jacekxjr78
Posty: 510
Rejestracja: wtorek, 2 czerwca 2009, 07:31
Model i rocznik moto.: XJR 1300 2005
Województwo: K-małopolskie
Lokalizacja: Paryz / krakow

Re: Seicento awaria

Postautor: jacekxjr78 » poniedziałek, 5 października 2015, 22:37

Z drugiej strony to Sejczento, więc......


sprzedaj to to.... :-P

Awatar użytkownika
nit
Posty: 1027
Rejestracja: piątek, 31 sierpnia 2012, 21:03
Model i rocznik moto.: XJR 1300 1999
Województwo: E-łódzkie
Lokalizacja: nantes

Seicento awaria

Postautor: nit » wtorek, 6 października 2015, 06:17

niedawno kupiłem,nie sprzedam ma 120 tys 1.1

Awatar użytkownika
piontek
Posty: 3660
Rejestracja: środa, 9 kwietnia 2008, 18:51
Model i rocznik moto.: XJR 1300 2002
Województwo: B-podlaskie
Lokalizacja: Białystok
Kontaktowanie:

Seicento awaria

Postautor: piontek » czwartek, 8 października 2015, 22:12

shishqa pisze:bieżnikowane opony :kwasny: szerokim łukiem Panowie od takiego czegoś!

To trochę szerszy temat. I nie zgodzę się z tak prostym spłyceniem tematu.
Jeśli masz uwagę do mnie, a nie do treści związanych z wątkiem - wpisz ją w "Uwagi do Piontka". Czyli tu:
http://yamahaxjrclub.pl/viewtopic.php?t=2487

Awatar użytkownika
shishqa
Posty: 67
Rejestracja: poniedziałek, 12 maja 2014, 09:26
Model i rocznik moto.: R6 2009 XJR 1200 1996
Województwo: P-wielkopolskie
Lokalizacja: Ostrów Wlkp/Alesund

Seicento awaria

Postautor: shishqa » piątek, 9 października 2015, 05:52

piontek pisze:
shishqa pisze:bieżnikowane opony :kwasny: szerokim łukiem Panowie od takiego czegoś!

To trochę szerszy temat. I nie zgodzę się z tak prostym spłyceniem tematu.


Zgadzam się,jest to szerszy temat ...nie przerobiłem na własnej skórze kilku/kilkunastu kompletów -po pierwszym powiedziałem "nigdy więcej" ;-)
jeżeli gorzej nie będzie ,to już jest dobrze

Awatar użytkownika
nit
Posty: 1027
Rejestracja: piątek, 31 sierpnia 2012, 21:03
Model i rocznik moto.: XJR 1300 1999
Województwo: E-łódzkie
Lokalizacja: nantes

Seicento awaria

Postautor: nit » piątek, 9 października 2015, 06:00

wydaje mi się że to poduszka pod skrzynią albo łożysko w niej

Awatar użytkownika
Piotrek
Posty: 243
Rejestracja: sobota, 24 kwietnia 2010, 08:20
Model i rocznik moto.: RP02 Blue Black
Województwo: W-mazowieckie
Lokalizacja: WGM

Re: Seicento awaria

Postautor: Piotrek » piątek, 9 października 2015, 10:36

Opona, felga, piasta, tarcza... ktoryś z elementów obracajacych się. Czujesz wibracje też na kierownicy czy całe auto w nie wpada? Przy hamowaniu wszystko ok? Sprawdź przy okazji czy nie sa już zmęczone tuleje wahacza, drążki kierownicze, gumy stabilzatora. Na szarpaki podjechac albo auto w górę i samemu za koło złapać i sprawdzić.
Pozdrawiam, Piotrek

Awatar użytkownika
nit
Posty: 1027
Rejestracja: piątek, 31 sierpnia 2012, 21:03
Model i rocznik moto.: XJR 1300 1999
Województwo: E-łódzkie
Lokalizacja: nantes

Seicento awaria

Postautor: nit » piątek, 9 października 2015, 15:42

te rzeczy które wymieniłeś sprawdzałem,bez zarzutu
wibracje czuję bardziej na lewej stronie ale może całe drga nie wiem...coś jest z układem napędu bo jak puszczę gaz albo poluzuję auto nie drży
przy hamowaniu elegancko,tuleje,sworznie wymienił kolo wcześniej

Awatar użytkownika
Piotrek
Posty: 243
Rejestracja: sobota, 24 kwietnia 2010, 08:20
Model i rocznik moto.: RP02 Blue Black
Województwo: W-mazowieckie
Lokalizacja: WGM

Re: Seicento awaria

Postautor: Piotrek » piątek, 9 października 2015, 16:51

No to obstawiam półoś. Może poduchy ale wątpię.
Pozdrawiam, Piotrek

Awatar użytkownika
nit
Posty: 1027
Rejestracja: piątek, 31 sierpnia 2012, 21:03
Model i rocznik moto.: XJR 1300 1999
Województwo: E-łódzkie
Lokalizacja: nantes

Seicento awaria

Postautor: nit » piątek, 9 października 2015, 18:49

ale że co z nią


Wróć do „Samochody”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości