Automatyczne smarowanie łańcucha - Motooiler - wnioski

Informacje, zapytania dotyczące zębatek i lańcuchów do naszych rumaków.

Czy jestem zadowolony z Olejarki Motooiler?

Tak
9
39%
Nie
0
Brak głosów
Kiedyś kupię
5
22%
Pierdzielę takie wynalazki
9
39%
 
Liczba głosów: 23

Awatar użytkownika
balth
Posty: 3151
Rejestracja: czwartek, 20 grudnia 2007, 13:09
Model i rocznik moto.: CB1300SA09
Województwo: W-mazowieckie
Lokalizacja: Warszawa

Postautor: balth » niedziela, 25 grudnia 2011, 20:03

no, wreszcie wszedł na właściwe tory... ;-)
chociaż to też berbelucha :mrgreen:
bye

balth

GhostDog
Posty: 2215
Rejestracja: wtorek, 21 grudnia 2010, 09:34
Model i rocznik moto.: RP02
Województwo: C-kujawsko-pomorskie
Lokalizacja: Mordor i okolice

Postautor: GhostDog » niedziela, 25 grudnia 2011, 20:10

Balth jak ja cię dorwę w swoje łapska :mrgreen:

Awatar użytkownika
balth
Posty: 3151
Rejestracja: czwartek, 20 grudnia 2007, 13:09
Model i rocznik moto.: CB1300SA09
Województwo: W-mazowieckie
Lokalizacja: Warszawa

Postautor: balth » niedziela, 25 grudnia 2011, 20:51

u're welcome :-)
bye

balth

Awatar użytkownika
artur
Posty: 3873
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Postautor: artur » niedziela, 25 grudnia 2011, 23:20

GhostDog pisze:Balth jak ja cię dorwę w swoje łapska

Pomogę Tobie. Daj znać kiedy ?
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie

Awatar użytkownika
balth
Posty: 3151
Rejestracja: czwartek, 20 grudnia 2007, 13:09
Model i rocznik moto.: CB1300SA09
Województwo: W-mazowieckie
Lokalizacja: Warszawa

Postautor: balth » poniedziałek, 26 grudnia 2011, 12:09

...mówiłem, że nie da się go nie kochać? :mrgreen:
bye

balth

GhostDog
Posty: 2215
Rejestracja: wtorek, 21 grudnia 2010, 09:34
Model i rocznik moto.: RP02
Województwo: C-kujawsko-pomorskie
Lokalizacja: Mordor i okolice

Postautor: GhostDog » poniedziałek, 26 grudnia 2011, 12:12

z Poznania do Wawy jest po drodze :mrgreen:

GhostDog
Posty: 2215
Rejestracja: wtorek, 21 grudnia 2010, 09:34
Model i rocznik moto.: RP02
Województwo: C-kujawsko-pomorskie
Lokalizacja: Mordor i okolice

Postautor: GhostDog » poniedziałek, 26 grudnia 2011, 12:12

:arrow:
Ostatnio zmieniony poniedziałek, 26 grudnia 2011, 12:14 przez GhostDog, łącznie zmieniany 1 raz.

Awatar użytkownika
balth
Posty: 3151
Rejestracja: czwartek, 20 grudnia 2007, 13:09
Model i rocznik moto.: CB1300SA09
Województwo: W-mazowieckie
Lokalizacja: Warszawa

Postautor: balth » poniedziałek, 26 grudnia 2011, 12:13

on jest z kutna.... co w sumie zmienia sytuacje in plus jedynie :-)
bye

balth

Awatar użytkownika
JAREK
Administrator
Posty: 4783
Rejestracja: niedziela, 2 grudnia 2007, 13:47
Model i rocznik moto.: XJR1300-2004
Województwo: E-łódzkie
Lokalizacja: ŁÓDŹ
Kontaktowanie:

Postautor: JAREK » wtorek, 27 grudnia 2011, 13:00

Coś chyba straciliście wątek? Proszę tu nie bałaganić.

Awatar użytkownika
mariuszdg
Posty: 3455
Rejestracja: środa, 18 marca 2009, 18:07
Model i rocznik moto.: XJR1300 '07, SPEED TRIPLE R94
Województwo: S-śląskie
Lokalizacja: Dąbrowa Górnicza
Kontaktowanie:

Postautor: mariuszdg » niedziela, 1 kwietnia 2012, 22:23

mariuszdg pisze:Wnerwiłem się i zamówiłem takie coś.
http://www.scottoiler.com.pl/dua_inj.html
Spróbuję to połączyć z motooilerem.

mariuszdg pisze:Odebrałem dziś paczkę. Na pierwszy rzut oka powinno się dać idealnie połączyć z "olejarką wrocławską". Mam teraz nowy napęd do założenia, zobaczymy czy olejarka po tuningu wydłuży jego żywotność...
Jeśli to zagada to każdemu posiadaczowi motooilera polecę tą końcówkę, bo naprawdę z jedną dyszą to nie działa odpowiednio.

Założone, działa smaruje tak jak powinno z obu stron. Po około 600km wiosennych dróg nie odleciało.
"Kto drogi prostuje ten w lesie nocuje..."

Awatar użytkownika
JAREK
Administrator
Posty: 4783
Rejestracja: niedziela, 2 grudnia 2007, 13:47
Model i rocznik moto.: XJR1300-2004
Województwo: E-łódzkie
Lokalizacja: ŁÓDŹ
Kontaktowanie:

Postautor: JAREK » poniedziałek, 2 kwietnia 2012, 08:17

Tylko ten dual to ponad 100 zł kosztuje!

Awatar użytkownika
farba
Posty: 2364
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Postautor: farba » poniedziałek, 2 kwietnia 2012, 08:33

Ale końcówki do niego tylko 7 pln :-P

Awatar użytkownika
JAREK
Administrator
Posty: 4783
Rejestracja: niedziela, 2 grudnia 2007, 13:47
Model i rocznik moto.: XJR1300-2004
Województwo: E-łódzkie
Lokalizacja: ŁÓDŹ
Kontaktowanie:

Postautor: JAREK » poniedziałek, 2 kwietnia 2012, 08:40

no ale żeby mieć kapanie na dwie strony muszę kupic dual. Zgadza się?

Awatar użytkownika
farba
Posty: 2364
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Postautor: farba » poniedziałek, 2 kwietnia 2012, 08:49

JAREK, też płakałem przed zakupem :cry: ale po rozpakowaniu wiem czemu tyle kosztuje :-D
Duża czytelna insrukcja montażu,możliwość zamontowania w każdym moto,wszystkie części montażowe w zestawie - full profeska ;-) 100 to dziś cóś koło jednego tankowania ;-)

Awatar użytkownika
mariuszdg
Posty: 3455
Rejestracja: środa, 18 marca 2009, 18:07
Model i rocznik moto.: XJR1300 '07, SPEED TRIPLE R94
Województwo: S-śląskie
Lokalizacja: Dąbrowa Górnicza
Kontaktowanie:

Postautor: mariuszdg » poniedziałek, 2 kwietnia 2012, 10:12

Tak, trza to kupić. Teraz wołają 108zł. Ja zapłaciłem jakąś dychę mniej, bo w zimę tańsze było.
Powiem tak, cała ta Matiasowa olejarka to fajny patent, szczególnie układ sterowania się sprawdza. Niestety przez fakt jednej dyszy troszkę sprawa jest spindolona.

Kojarzy mi się takie porównanie: choćbyś dzidował po najlepszej drodze świata, na najlepiej dopasowanym sprzęcie pod Ciebie, miał zajebisty kombinezon Rukki, to gdy zacznie padać a nie kupiłeś dobrych rękawiczek lub butów to i tak wyjazd się skaszani. Czasami jeden drobny fakt i przeoczenie go potrafią zepsuć całość.... tu chyba tak jest.

Dodam jeszcze, że proponowałbym ten zakup przy zakładaniu nowego napędu. Jeśli jeździsz ileś tam na zwykłej olejarce to może zarżnij już ten napęd a przy następnym zrób całość? To nie jest tak, że ona w ogóle nie działa.

W każdym razie u mnie to działa i bez problemu da się zaadoptować razem te 2 konkurencyjne systemy.
"Kto drogi prostuje ten w lesie nocuje..."

Awatar użytkownika
Zdzislaw
Posty: 2856
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: PzKpfw.Ausf.DT-75
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Postautor: Zdzislaw » poniedziałek, 2 kwietnia 2012, 11:05

Mariuszu a zrobisz fote jak zamontowałeś duala do wahacza :?: . Ja z moim dualem non stop walczę,... teraz puścił klej na który był przyklejony i ustrojstwo się samo ustawiło podług wahacza- wewnętrzna zapodawaczka kapie na zewnętrzne ogniwa a zewnętrzna na drogę ... :lol: .

Awatar użytkownika
mariuszdg
Posty: 3455
Rejestracja: środa, 18 marca 2009, 18:07
Model i rocznik moto.: XJR1300 '07, SPEED TRIPLE R94
Województwo: S-śląskie
Lokalizacja: Dąbrowa Górnicza
Kontaktowanie:

Postautor: mariuszdg » poniedziałek, 2 kwietnia 2012, 13:13

Użyłem powyginanej blachy którą dostarczył producent motooilera, tyle, że zamiast dyszy przykręciłem śrubą duala. Tu masz fotki o jaki element chodzi. W razie potrzeby zrobię aktualne fotki.
http://yamahaxjrclub.pl/viewtopic.php?t ... c&start=60
"Kto drogi prostuje ten w lesie nocuje..."

Awatar użytkownika
farba
Posty: 2364
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Postautor: farba » poniedziałek, 2 kwietnia 2012, 17:38

Zdzisław, posłałem ci foty jak zamontowałem u siebie , co do kleju to jest takie powiedzenie że "klej wtedy trzyma kiedy go nima"
wachacz jest anodowany więc raczej słabo z klejami , opaski to taka trochę prowizorka
dwie śrubki załatwiają temat raz na zawsze .

półśrodki prowadzą zawsze do ćwierćrezultatów :!:

Awatar użytkownika
Zdzislaw
Posty: 2856
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: PzKpfw.Ausf.DT-75
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Postautor: Zdzislaw » poniedziałek, 2 kwietnia 2012, 23:06

Ok, dzięki za konkrety. Teraz wiem, że szłem nie ta drogą- kombinacja alpejska zamiast najprostszych rozwiązań i główkowanie..... :mrgreen: .

GhostDog
Posty: 2215
Rejestracja: wtorek, 21 grudnia 2010, 09:34
Model i rocznik moto.: RP02
Województwo: C-kujawsko-pomorskie
Lokalizacja: Mordor i okolice

Postautor: GhostDog » czwartek, 5 kwietnia 2012, 13:30

więc jak kiedyś obiecałem przestaję smarować! Wiadomo, że największym wrogiem łańcucha nie jest wcale wilgoć ale piasek (kto miał/ma piłę motorową to wie). Do sprayu lepi się dosłownie wszystko-piasek, gówno na drodze, drobiny asfaltu i co tam jeszcze. Nie twierdzę, że motooilery są be, to wymyślili endurowcy bo to oni mają błoto, piasek i wszelkie gówno. Dziś umyłem napęd DID 50ZVM i nie smaruję :!: tylko kto mnie sprawdzi? :mrgreen:
a oto foto:
Obrazek

Awatar użytkownika
Zdzislaw
Posty: 2856
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: PzKpfw.Ausf.DT-75
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Postautor: Zdzislaw » czwartek, 5 kwietnia 2012, 14:10

Ja sprawdzę :P . Ale napędzik masz pikny, śę świci jak dogowi jaja :mrgreen: .

GhostDog
Posty: 2215
Rejestracja: wtorek, 21 grudnia 2010, 09:34
Model i rocznik moto.: RP02
Województwo: C-kujawsko-pomorskie
Lokalizacja: Mordor i okolice

Postautor: GhostDog » czwartek, 5 kwietnia 2012, 16:34

bo jest jak nowy-zębatka jeszcze zielona :)

Awatar użytkownika
farba
Posty: 2364
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Postautor: farba » czwartek, 5 kwietnia 2012, 17:06

F##k szkoooda takiego piknego zestawu :-x

Awatar użytkownika
balth
Posty: 3151
Rejestracja: czwartek, 20 grudnia 2007, 13:09
Model i rocznik moto.: CB1300SA09
Województwo: W-mazowieckie
Lokalizacja: Warszawa

Postautor: balth » czwartek, 5 kwietnia 2012, 18:17

ghost, zdejmij ten łańcuch i noś na szyi ;-)
bye

balth

GhostDog
Posty: 2215
Rejestracja: wtorek, 21 grudnia 2010, 09:34
Model i rocznik moto.: RP02
Województwo: C-kujawsko-pomorskie
Lokalizacja: Mordor i okolice

Postautor: GhostDog » czwartek, 5 kwietnia 2012, 18:18

balth pisze:ghost, zdejmij ten łańcuch i noś na szyi ;-)

mnie się też podoba :mrgreen: dlatego taki pozostanie ;)

Jacek
Posty: 513
Rejestracja: niedziela, 20 kwietnia 2008, 11:35
Lokalizacja: Białystok
Kontaktowanie:

Postautor: Jacek » czwartek, 5 kwietnia 2012, 18:33

to co nigdzie jeździć nie będziesz? ;-) żeby taki został

Awatar użytkownika
artur
Posty: 3873
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Postautor: artur » piątek, 6 kwietnia 2012, 08:03

Powodzenia w doświadczeniu ale ciemno to widzę
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie

GhostDog
Posty: 2215
Rejestracja: wtorek, 21 grudnia 2010, 09:34
Model i rocznik moto.: RP02
Województwo: C-kujawsko-pomorskie
Lokalizacja: Mordor i okolice

Postautor: GhostDog » piątek, 6 kwietnia 2012, 08:25

no, kurcze ktoś musi być pierwszy :mrgreen: zobaczymy najwyżej w przyszłym roku będzie mnie czekała wymiana napędu.Będę unikał piasku, wody i wszelkiego brudu a do mycia zamiast wody będę lał do karchera naftę :evil:

Awatar użytkownika
Piotr_MC_85
Posty: 1438
Rejestracja: wtorek, 13 lipca 2010, 20:15
Model i rocznik moto.: XJR 1300 2009
Województwo: D-dolnośląskie
Lokalizacja: Jaźwina

Postautor: Piotr_MC_85 » piątek, 6 kwietnia 2012, 09:13

Jak nie prysnę sprayem motula na czas to już po ok. 100 km zaczyna głośno chrobotać i wywołuje drgania najbardziej odczuwalne na podnóżkach, po smarowaniu w/w dolegliwości znikają.

Smaruję tym http://www.google.pl/imgres?q=motul+roa ... 0,s:0,i:65

Co trzecie, czwarte smarowanie myję tymhttp://www.google.pl/imgres?q=ipone+ ... 0,s:0,i:65


P.S. po umyciu tym spryem (zajmuje to ok. 1 do 2 minut) i przetarciu szmatką lub wydmuchaniu sprężonym powietrzem napęd u mnie wygląda jak na zdjęciu Ghosta.
Także Ghost zastanów się jeśli tylu userów Cię ostrzega :-P :mrgreen:

Awatar użytkownika
artur
Posty: 3873
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Postautor: artur » piątek, 6 kwietnia 2012, 09:38

Piotr_MC_85 pisze:Także Ghost zastanów się jeśli tylu userów Cię ostrzega

ale to eksperyment dla dobra nauki. Wielcy wynalazcy też czasem uchodzili za szaleńców. I jak to bywa - większość nie ma racji !
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie


Wróć do „Zestaw napędowy.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość