Akumulator.

Pytamy i/lub pomagamy rozwiązać problemy z elektryką.
Awatar użytkownika
JAREK
Administrator
Posty: 4762
Rejestracja: niedziela, 2 grudnia 2007, 13:47
Model i rocznik moto.: XJR1300-2004
Województwo: E-łódzkie
Lokalizacja: ŁÓDŹ
Kontaktowanie:

Akumulator.

Postautor: JAREK » niedziela, 22 marca 2009, 16:48

Chciałem dziś obudzić ze snu zimowego Karoli Zephyrka ale mimo, że bateria była wczoraj ładowana parę godzin, dziś nie miał siły zakręcić rozrusznikiem.

Nie pamiętam teraz marki akumulatora ale był on kupowany dwa sezony temu i był to akumulator zalewany elektrolitem.

Czy jego niedomaganie oznacza konieczność kupna nowego czy może wystarczy dokupić elektrolitu i dolać?
Proszę o pomoc.

BTW: Krabi! Może masz w ofercie takie bateryjki? Ich symbol to EBA-A.

Awatar użytkownika
hubertm
Posty: 3418
Rejestracja: wtorek, 15 lipca 2008, 17:33
Model i rocznik moto.: XJR 1300 RP19
Województwo: W-mazowieckie
Lokalizacja: warszawa
Kontaktowanie:

Postautor: hubertm » niedziela, 22 marca 2009, 16:55

Jeżeli dopuściłeś do stanowczo za niskiego poziomu elektrolitu i w związku z powyższym zaśniedziały komory to szykuj się na zakup nowego akumulatora
hubertm

Awatar użytkownika
JAREK
Administrator
Posty: 4762
Rejestracja: niedziela, 2 grudnia 2007, 13:47
Model i rocznik moto.: XJR1300-2004
Województwo: E-łódzkie
Lokalizacja: ŁÓDŹ
Kontaktowanie:

Postautor: JAREK » niedziela, 22 marca 2009, 19:33

To otworzę akumulator i zerknę co tam widać.

W takim razie pytanie drugie: czy wlewać elektrolit jaki bądź czy do akumulatorów motocyklowych jest jakiś szczególny? Wiem, że litr elektrolitu do moto kosztuje 22 zyle.

Awatar użytkownika
zela-r1
Posty: 492
Rejestracja: wtorek, 5 lutego 2008, 19:24
Model i rocznik moto.: XJR 1300 2002
Województwo: G-pomorskie
Lokalizacja: Rumia
Kontaktowanie:

Postautor: zela-r1 » niedziela, 22 marca 2009, 20:08

Jarku wode destylowaną
tylko i wyłącznie,bo kwas nie paruje.

Awatar użytkownika
hubertm
Posty: 3418
Rejestracja: wtorek, 15 lipca 2008, 17:33
Model i rocznik moto.: XJR 1300 RP19
Województwo: W-mazowieckie
Lokalizacja: warszawa
Kontaktowanie:

Postautor: hubertm » niedziela, 22 marca 2009, 20:28

potwierdzam. jedynie destylówkę na dolewki.
hubertm

VersuS
Posty: 72
Rejestracja: poniedziałek, 16 marca 2009, 21:46
Lokalizacja: Maków Podhalański
Kontaktowanie:

Postautor: VersuS » niedziela, 22 marca 2009, 21:18

Zbyt niski poziom elektrolitu w ładowanej bakterii może doprowadzić do wykrzywienia płytek. Uzupełnić możesz tylko i wyłączenie wodą jak piszą zela-r1 i hubertm. Miałem kiedyś jakiś akumulator w czarnej obudowie. Nie było widać poziomu elektrolitu (mimo, że lewele były zaznaczone) więc wszystkie cele zamierzyłem patyczkami (coś jak wykałaczką).
Cztery kołą poruszą ciało. Dwa - Duszę.

suzigsx1
Posty: 204
Rejestracja: środa, 26 marca 2008, 23:16
Model i rocznik moto.: Fazer 600 dobre i to !
Województwo: E-łódzkie

Postautor: suzigsx1 » niedziela, 22 marca 2009, 21:55

Jak dla mnie to masz aku do wymiany,nawet jak dolejesz wody destylowanej i po ponownym przeładowaniu zacznie kręcić to raczej nie na długo.
na pewno nie dolewaj elektrolitu , tak jak chłopaki radzą to nic nie da,jeśli już coś paruje to jest to woda destrylowana:)
człowiek jest tyle wart ile może pomóc drugiemu

Awatar użytkownika
piontek
Posty: 3614
Rejestracja: środa, 9 kwietnia 2008, 18:51
Model i rocznik moto.: XJR 1300 2002
Województwo: B-podlaskie
Lokalizacja: Białystok
Kontaktowanie:

Postautor: piontek » niedziela, 22 marca 2009, 22:03

Da się sprawdzić czy jest zwarcie między celami (od powykrzywianych płytek). W Białymstoku znam takiego sprzedawcę co dość uczciwie bada akumulator i ew. wtedy poleca nowy.
A lać oczywiście wodę :)
Jeśli masz uwagę do mnie, a nie do treści związanych z wątkiem - wpisz ją w "Uwagi do Piontka". Czyli tu:
http://yamahaxjrclub.pl/viewtopic.php?t=2487

suzigsx1
Posty: 204
Rejestracja: środa, 26 marca 2008, 23:16
Model i rocznik moto.: Fazer 600 dobre i to !
Województwo: E-łódzkie

Postautor: suzigsx1 » niedziela, 22 marca 2009, 22:26

piontek pisze:Da się sprawdzić czy jest zwarcie między celami (od powykrzywianych płytek).

Zgoda,jesli po kilku(kilkunastu ) minutach ładowania zauważysz ze jedna z cel zaczyna się gotować (może nie dosłownie ale trochę bąbelkuje) to na pewno masz zwarcie w tej celi. Czas tej reakcji moze być różny ale jeśli taki objaw jest tylko na jedej z cel to kupuj nowy akumulator.
człowiek jest tyle wart ile może pomóc drugiemu

rydzu

Postautor: rydzu » niedziela, 22 marca 2009, 23:12

No to teraz ja napisze coś pożytecznego :mrgreen: Byłem posiadaczem zephyra 750 przed nabyciem XJR i miałem identyczny problem. Po zakupie motocykla okazało się że oryginalny akumulator niedomaga- ładowałem go, dolewałem wody destylowanej itp. itd. ale to pomagało tylko na krótką metę. Udałem się do Larssona i zakupiłem nowy akumulator ( JMT) pochodzący z kraju który kilka lat temu słynął tylko z produkcji ryżu :lol: Akumulator był dobry przez jakieś 7 miesięcy a na wiosnę padł;( Zabiegi lecznicze nie pomagały zbyt wiele więc nauczony doświadczeniem udałem się do sklepu po nową Yuasę i mój brat który odkupił moto jeździ na nie do tej pory bez jakichkolwiek zabiegów. W XJR też mam Yuasę i nigdy nawet jej nie wyjmowałem i nie ładowałem- nie wiem nawet ile ma lat bo gdy kupiłem moto to właśnie z tym akumulatorem.
Tak więc JAREK polecam nabycie Yuasy z tego co wiem to ceny nie są już tak kosmiczne jak kiedyś

gregor

Postautor: gregor » poniedziałek, 23 marca 2009, 08:33

Proponowałbym zakup nowego. Niedomagające akumulatory mają to do siebie ze padają nagle - przeważnie kilkadziesiąt czy kilkaset kilometrów od domu.
Do Zefira w Larssonie :
JMT ( Tajwan ) - 178 zł.
YUASA ( Japonia ) - 331 zł.
( oba bezobsługowe )

Specjaliści wywodzą że nieładowany akumulator w zimie traci dziennie około 1 procent potencjału, a powyżej iluś tam procent bezpowrotnie ulega destrukcji.

Awatar użytkownika
JAREK
Administrator
Posty: 4762
Rejestracja: niedziela, 2 grudnia 2007, 13:47
Model i rocznik moto.: XJR1300-2004
Województwo: E-łódzkie
Lokalizacja: ŁÓDŹ
Kontaktowanie:

Postautor: JAREK » poniedziałek, 23 marca 2009, 09:25

Dzięki chłopaki za podpowiedzi.
Doleję wody - nic mnie w zasadzie to nie kosztuje i sprawdzę, jeśli nic to nie pomoże to kupię nową baterię, ale chyba z tych tańszych bo nie chcę przed przeglądem w moim i wymianą opon, zakupem butów i wyjazdem do Niemiec wydawać zbytnio kasy na jakiś tam super wypasiony akumulator.

rydzu

Postautor: rydzu » poniedziałek, 23 marca 2009, 09:39

gregor pisze:JMT ( Tajwan ) - 178 zł.


Stanowczo odradzam - jak już wczesniej pisałem ten akumulator wytrzymuje zaledwie jeden sezon. Z tańszych polecam Varte, Bannera

Awatar użytkownika
JAREK
Administrator
Posty: 4762
Rejestracja: niedziela, 2 grudnia 2007, 13:47
Model i rocznik moto.: XJR1300-2004
Województwo: E-łódzkie
Lokalizacja: ŁÓDŹ
Kontaktowanie:

Postautor: JAREK » poniedziałek, 23 marca 2009, 10:16

OK. Może kolega Krabi ma coś w ofercie?

rydzu

Postautor: rydzu » poniedziałek, 23 marca 2009, 11:26

Sprawdzałem na stronie Larssona i do ZR 550 widnieje tam za Yuase cena 163,59- jest tańsza od JMT i Varty :shock:
http://www.sklep1.larsson.pl/Parts.aspx ... tId=105803

Tak więc Jarek nie ma się nad czym zastanawiać :mrgreen:

Awatar użytkownika
JAREK
Administrator
Posty: 4762
Rejestracja: niedziela, 2 grudnia 2007, 13:47
Model i rocznik moto.: XJR1300-2004
Województwo: E-łódzkie
Lokalizacja: ŁÓDŹ
Kontaktowanie:

Postautor: JAREK » poniedziałek, 23 marca 2009, 12:01

W moim przypadku - rocznik 96 - już tak nie jest:
http://www.sklep1.larsson.pl/Parts.aspx ... tId=105805 ... ale dzięki za podsunięcie pomysłu.

[ Dodano: 2009-03-23, 12:03 ]
A tak jeszcze z ciekawości: skąd wiedzieć ile wody dolać skoro akumulator jest cały czarny i nic na ściankach jego nie widać?


Awatar użytkownika
JAREK
Administrator
Posty: 4762
Rejestracja: niedziela, 2 grudnia 2007, 13:47
Model i rocznik moto.: XJR1300-2004
Województwo: E-łódzkie
Lokalizacja: ŁÓDŹ
Kontaktowanie:

Postautor: JAREK » poniedziałek, 23 marca 2009, 12:55

Zaraz zadzwonię i zapytam. Dzięki.

[ Dodano: 2009-03-23, 13:08 ]
No i Vartę do Zephyrka mają za 160 zł więc chyba nie jest to taka tragedia, wziąwszy pod uwagę fakt, że na stronie Larssona jest za 306 zł.

Przy okazji dowiedziałem się, że ten akumulator, który mam nie może być otwierany w celu dolania wody i ma być po wsze czasy zamknięty - tak więc ten co mam muszę wywalić.

BTW: gdzie zanosi się zużyte akumulatory? Jak wiadomo nie wolno ich wyciepnąć gdzie popadnie.

Awatar użytkownika
zela-r1
Posty: 492
Rejestracja: wtorek, 5 lutego 2008, 19:24
Model i rocznik moto.: XJR 1300 2002
Województwo: G-pomorskie
Lokalizacja: Rumia
Kontaktowanie:

Postautor: zela-r1 » poniedziałek, 23 marca 2009, 13:49

Do sklepu na wymjane.

Awatar użytkownika
hubertm
Posty: 3418
Rejestracja: wtorek, 15 lipca 2008, 17:33
Model i rocznik moto.: XJR 1300 RP19
Województwo: W-mazowieckie
Lokalizacja: warszawa
Kontaktowanie:

Postautor: hubertm » poniedziałek, 23 marca 2009, 19:15

zela-r1 pisze:Do sklepu na wymjane.

...inaczej doliczą Ci opłatę czy kaucję czy jak oni to nazywają....
hubertm

Awatar użytkownika
Ramzes
Posty: 303
Rejestracja: środa, 26 grudnia 2007, 12:37
Model i rocznik moto.: XJR 1300 2004
Województwo: T-świętokrzyskie
Lokalizacja: Kielce
Kontaktowanie:

Postautor: Ramzes » poniedziałek, 23 marca 2009, 19:34

Aku możesz oddać w każdym sklepie motoryzacyjnym, najpewniej że wezma to w tych wiekszych jak fota, intercars itp.

Jeśli kupisz nowe aku to pamiętaj jeśli będzie to żelówka, to po zalaniu musisz zostawić aku na 45 min otwarty żeby płyn wsiąknał w płytki. Potem go zamykasz i gotowe.
"Fucking Busters"
Takie tam z okazji urodzin :) http://youtu.be/9NcXJWgP7JI
Czesc druga http://youtu.be/qUHE0FrbHfw

gregor

Postautor: gregor » wtorek, 24 marca 2009, 08:15

Byłem przekonany że Jarek ma Zefira 750 nie 550
stąd moje ceny

Awatar użytkownika
Koniu
Posty: 1540
Rejestracja: środa, 26 grudnia 2007, 19:43
Model i rocznik moto.: XJR 1300 2002
Województwo: N-warmińsko-mazurskie
Lokalizacja: EŁK
Kontaktowanie:

Postautor: Koniu » piątek, 1 lipca 2011, 14:36

Potrzeba akumulatora do mojej Kruszyny - 1300 - RP 02. Zastanawiałem sie nad wyszczególnionymi poniżej oraz oczywiście zapytałem naszego wspólnego kolegi Krabiego co mógłby pomóc.
Są z USA MotoBatt:
http://allegro.pl/akumulator-agm-motoba ... 34783.html
Landpart - Holenderskie
http://allegro.pl/akumulator-ytx14-bs-y ... 68918.html
Jeszcz M Line - chiński

Co działać ? MotoBatt mnie zaciekawił.
Mój tel. 692 486 517

Awatar użytkownika
Jaqbik
Posty: 1025
Rejestracja: poniedziałek, 28 stycznia 2008, 13:07
Model i rocznik moto.: GQO k1200r
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Postautor: Jaqbik » poniedziałek, 4 lipca 2011, 11:56

Bierz MotoBatt - przetestujesz jak działa i dla potomności zostawisz opinię 8-)
"...kiedy czuję pęd powietrza i w kolejny zakręt składam się..."

Awatar użytkownika
Koniu
Posty: 1540
Rejestracja: środa, 26 grudnia 2007, 19:43
Model i rocznik moto.: XJR 1300 2002
Województwo: N-warmińsko-mazurskie
Lokalizacja: EŁK
Kontaktowanie:

Postautor: Koniu » niedziela, 10 lipca 2011, 16:17

No i wziąłem MotoBatt-a, obaczymy co to za zwierz :)
Mój tel. 692 486 517

Awatar użytkownika
rkluczyk
Posty: 1076
Rejestracja: czwartek, 31 stycznia 2008, 21:06
Model i rocznik moto.: FJR 1300 RP13
Województwo: P-wielkopolskie
Lokalizacja: Wągrowiec
Kontaktowanie:

Postautor: rkluczyk » poniedziałek, 11 lipca 2011, 10:52

Wczoraj małe kółeczko, ok. 60 km od chaty, przerwa na fajeczkę, chcę ruszać dalej i ..... nic, zero prądu. Sprawdzanie wszystkiego, na końcu delikatne zmostkowanie klem i ..... ako nie żyje. Nie dawało przed tym żadnych oznak agonii. Po półgodzinnym spacerku zakup kabli na Orlenie. Tam spotykam dwóch choperowców, po krótkiej rozmowie obiecują, że zachwilę podjadą i pożyczą troszkę prądu. I tyle kur.... ich widziałem. Niech im się frędzle w szprychy wkręcą :evil: Po 20 min kiwania odechciało mi się zatrzymywać auta. Sam zatrzymał się gość tylko dlatego, że kiedyś śmigał na moto. Odpał z kabli i dzida do domku. Facet dostał kabelki w prezencie a ja dziś kupuje nowe ako. Dziwi mnie tylko, że bez jakichkolwiek oznak bateryjka tak nagle zakończyła swe prawie 3 letnie życie.

Awatar użytkownika
Fafik
Posty: 142
Rejestracja: środa, 9 czerwca 2010, 19:21
Lokalizacja: Kielce

Postautor: Fafik » poniedziałek, 11 lipca 2011, 11:15

mój Tata miał podobny przypadek w dragstarze, motocykl nagle zgasł i już nie odpalił. Okazała się że akumulator padł całkiem a przyczyną było podłączenie do do prostownika samochodowego w celu podładowania. Cele się spaliły, zwarły i nie dało się go naładować. Może podobnie było u Ciebie ??
Obrazek
Na drogach pełno jest szaleńców, pchają się na trzeciego, jeżdżą jak wariaci.....naprawdę......czasem aż ciężko ich wyprzedzić...

Awatar użytkownika
rkluczyk
Posty: 1076
Rejestracja: czwartek, 31 stycznia 2008, 21:06
Model i rocznik moto.: FJR 1300 RP13
Województwo: P-wielkopolskie
Lokalizacja: Wągrowiec
Kontaktowanie:

Postautor: rkluczyk » poniedziałek, 11 lipca 2011, 11:27

Nigdy nie ładowany, po zimie w garażu odpalił bez zająknięcia i tak do wczoraj.

pioterek_65
Posty: 105
Rejestracja: czwartek, 1 października 2009, 17:30
Lokalizacja: Gościcino
Kontaktowanie:

Postautor: pioterek_65 » poniedziałek, 11 lipca 2011, 14:43

Kiedyś wszystko paść musi.
Piotr

Awatar użytkownika
Piotr_MC_85
Posty: 1432
Rejestracja: wtorek, 13 lipca 2010, 20:15
Model i rocznik moto.: XJR 1300 2009
Województwo: D-dolnośląskie
Lokalizacja: Jaźwina

Postautor: Piotr_MC_85 » poniedziałek, 11 lipca 2011, 20:01

rkluczyk pisze:chcę ruszać dalej i ..... nic, zero prądu.

Ja miałem tak w XJ 650; zapłon, wszystko OK, naciskam starter i wszystko znika. Po chwili (5 - 10 min.) prąd wraca, starter i znowu czarna d... Okazało się że na minusowej klemie wytworzyła się niewidoczna śniedź - w ogóle nic a nic nie było widać. Zlokalizowałem to tak że nacikając starter patrzyłem na klemy i minusowa zaczęła się żarzyć, wyczyściłem, pasta miedziana i szafa zagrała.

rkluczyk pisze:Po 20 min kiwania odechciało mi się zatrzymywać auta.

No wiesz ??? Mi za cholerę by się nie chciało :roll:
Ja dwa razy rozładowałem swój aku z własnej winy, do poziomu 4V i choć na wtrysku na popych pali bez prądu jak złoto :cwaniak:
Dodam że aku nigdy nie widziało prostownika.
3 lub 4 bieg i pali bez problema, ja zbytnio duży też nie jestem.


Wróć do „Układ elektryczny.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość