Akumulator.

Pytamy i/lub pomagamy rozwiązać problemy z elektryką.
Awatar użytkownika
Piotr_MC_85
Posty: 1378
Rejestracja: wtorek, 13 lipca 2010, 20:15
Model i rocznik moto.: XJR 1300 2009
Województwo: D-dolnośląskie
Lokalizacja: Jaźwina

Re: Akumulator.

Postautor: Piotr_MC_85 » poniedziałek, 3 kwietnia 2017, 11:47

Wymiana fabrycznego aku.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

sebastian_xjr
Posty: 1
Rejestracja: poniedziałek, 17 lipca 2017, 22:44
Model i rocznik moto.: XJR_1300 2007
Województwo: E-łódzkie

Re: Akumulator.

Postautor: sebastian_xjr » poniedziałek, 24 lipca 2017, 12:09

Witam,

Mam problem z odpaleniem Yamahy Xjr 1300- RP19. Czy możecie podpowiedzieć jakie powinno być ładowanie przy odpalonym silniku (światła włączają się automatycznie). Wcześniej pisaliście że 14.4V jest książkowe, może ktoś to potwierdzić ?

Pozdrawiam
Sebastian

Awatar użytkownika
Zdzislaw
Posty: 2794
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: XB-70 Valkyrie
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Re: Akumulator.

Postautor: Zdzislaw » poniedziałek, 24 lipca 2017, 14:50

Jawohl!

Awatar użytkownika
Piotr_MC_85
Posty: 1378
Rejestracja: wtorek, 13 lipca 2010, 20:15
Model i rocznik moto.: XJR 1300 2009
Województwo: D-dolnośląskie
Lokalizacja: Jaźwina

Re: Akumulator.

Postautor: Piotr_MC_85 » czwartek, 27 lipca 2017, 11:54

Przy sprawnym akumulatorze, jak będzie miał zwarcie to 12V może nie być, ale wtedy tylko z kabli rozruchowych odpalisz.
14.2-14.4V będzie prawidłowo.


Wróć do „Układ elektryczny.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość