Akumulator.

Pytamy i/lub pomagamy rozwiązać problemy z elektryką.
Awatar użytkownika
Piotr_MC_85
Posty: 1443
Rejestracja: wtorek, 13 lipca 2010, 20:15
Model i rocznik moto.: XJR 1300 2009
Województwo: D-dolnośląskie
Lokalizacja: Jaźwina

Re: Akumulator.

Postautor: Piotr_MC_85 » poniedziałek, 3 kwietnia 2017, 11:47

Wymiana fabrycznego aku.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

sebastian_xjr
Posty: 1
Rejestracja: poniedziałek, 17 lipca 2017, 22:44
Model i rocznik moto.: XJR_1300 2007
Województwo: E-łódzkie

Re: Akumulator.

Postautor: sebastian_xjr » poniedziałek, 24 lipca 2017, 12:09

Witam,

Mam problem z odpaleniem Yamahy Xjr 1300- RP19. Czy możecie podpowiedzieć jakie powinno być ładowanie przy odpalonym silniku (światła włączają się automatycznie). Wcześniej pisaliście że 14.4V jest książkowe, może ktoś to potwierdzić ?

Pozdrawiam
Sebastian

Awatar użytkownika
Zdzislaw
Posty: 2853
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: PzKpfw.Ausf.DT-75
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Re: Akumulator.

Postautor: Zdzislaw » poniedziałek, 24 lipca 2017, 14:50

Jawohl!

Awatar użytkownika
Piotr_MC_85
Posty: 1443
Rejestracja: wtorek, 13 lipca 2010, 20:15
Model i rocznik moto.: XJR 1300 2009
Województwo: D-dolnośląskie
Lokalizacja: Jaźwina

Re: Akumulator.

Postautor: Piotr_MC_85 » czwartek, 27 lipca 2017, 11:54

Przy sprawnym akumulatorze, jak będzie miał zwarcie to 12V może nie być, ale wtedy tylko z kabli rozruchowych odpalisz.
14.2-14.4V będzie prawidłowo.

Miszka
Posty: 116
Rejestracja: wtorek, 26 grudnia 2017, 18:25
Model i rocznik moto.: XJR1300 1999 Krause
Województwo: B-podlaskie

Re: Akumulator.

Postautor: Miszka » sobota, 3 marca 2018, 11:28

Panowie co myślicie o akumulatorze firmy BANNER? Używał ktoś? Samochodowe są jednymi z lepszych na rynku.

I cena bardzo dobra za YTX14BS 180złotówek. W tym 2lata gwarancji.

Awatar użytkownika
XRzysJek
Posty: 846
Rejestracja: czwartek, 1 kwietnia 2010, 09:29
Model i rocznik moto.: 4PU '95
Województwo: W-mazowieckie
Lokalizacja: Dolina Środkowej Wisły
Kontaktowanie:

Re: Akumulator.

Postautor: XRzysJek » wtorek, 22 maja 2018, 21:34

No i kilkunastoletni Juhas nie podołał nowemu silnikowi. :/ Poszedł na emeryturkę bo zwieracze podczas startu puszczały aż do 6V. Nawet emerytowane samochodowe wpięte jednocześnie dawały rady na kilkanaście rozruchów a potem kręciły jak korbą. Nowy Juhaś jurny jak trzeba, kręci od pół obrotu aż silnik nie nadąrza. Po zalaniu miał 12,1V to gom nagrzał do 14,1 i buhaj z niego ! Sam też się podładowalem na ok 6V :P

xjr juhas.jpg
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
janot
Posty: 200
Rejestracja: wtorek, 3 maja 2016, 18:21
Model i rocznik moto.: XJR1300 2000
Województwo: W-mazowieckie

Re: Akumulator.

Postautor: janot » środa, 23 maja 2018, 06:45

I 6 milionów amper

Wysłane z mojego SM-J500FN przy użyciu Tapatalka


Wróć do „Układ elektryczny.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość