problem z moto po zimie

Pytamy i/lub pomagamy rozwiązać problemy z układem paliwowym - od baku po gaźniki/wtryskiwacze.
Awatar użytkownika
Dawid
Posty: 193
Rejestracja: poniedziałek, 12 maja 2008, 08:01
Model i rocznik moto.: XJR 1300 2000
Województwo: P-wielkopolskie
Lokalizacja: śWiry
Kontaktowanie:

problem z moto po zimie

Postautor: Dawid » wtorek, 7 marca 2017, 11:22

Witajcie panowie,

pojawił się u mnie problem następujący:

odpaliłem moto po zimie i:
na ssania chodzi (pyrpocze) i ni hu hu nie chce wkręcić się na wyższe obroty.

przy którymś tam odpalaniu dawało też z przelewu paliwem.

czy macie jakieś pomysły?

mi (laikowi) przeszło przez głowe: króćce ssące (są w kiepskim stanie) lub syf w gaźnikach ...

dzięki z góry

Awatar użytkownika
Piotr_MC_85
Posty: 1421
Rejestracja: wtorek, 13 lipca 2010, 20:15
Model i rocznik moto.: XJR 1300 2009
Województwo: D-dolnośląskie
Lokalizacja: Jaźwina

Re: problem z moto po zimie

Postautor: Piotr_MC_85 » wtorek, 7 marca 2017, 11:40

Zaworki przyblokowało? Daj na PRI to się dowiesz. Jak się będzie lało z gaziorów to masz przyczynę.

Awatar użytkownika
Zdzislaw
Posty: 2835
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: XB-70 Valkyrie
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Re: problem z moto po zimie

Postautor: Zdzislaw » wtorek, 7 marca 2017, 11:41

Zawieszone zaworki iglicowe. Sprawdź od razu poziom oleju w silniku.

Edit: J/w napisał Piotrek.

Awatar użytkownika
Wulu
Posty: 159
Rejestracja: piątek, 15 kwietnia 2016, 22:43
Model i rocznik moto.: Xjr 1300 2001 rp06
Województwo: K-małopolskie
Lokalizacja: Jawornik

Re: RE: Re: problem z moto po zimie

Postautor: Wulu » wtorek, 7 marca 2017, 19:36

Zdzislaw pisze:Zawieszone zaworki iglicowe. Sprawdź od razu poziom oleju w silniku.

Edit: J/w napisał Piotrek.

Trochę wstyd spytać, ale dlaczego?

Awatar użytkownika
Zdzislaw
Posty: 2835
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: XB-70 Valkyrie
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Re: problem z moto po zimie

Postautor: Zdzislaw » wtorek, 7 marca 2017, 20:04

Niejednemu zalało przez to wnętrze silnika paliwem.

Awatar użytkownika
Wulu
Posty: 159
Rejestracja: piątek, 15 kwietnia 2016, 22:43
Model i rocznik moto.: Xjr 1300 2001 rp06
Województwo: K-małopolskie
Lokalizacja: Jawornik

Re: RE: Re: problem z moto po zimie

Postautor: Wulu » wtorek, 7 marca 2017, 20:36

Zdzislaw pisze:Niejednemu zalało przez to wnętrze silnika paliwem.

Właśnie doczytałem. Nie sprawdziłem poziomu oleju chociaż z przelewu lało się paliwo z olejem. Zrobiłem parę km i przestało się lać. No to pojechałem następne 100. Mam nadzieję, że nie jest za późno na wymianę oleju.

Awatar użytkownika
XRzysJek
Posty: 840
Rejestracja: czwartek, 1 kwietnia 2010, 09:29
Model i rocznik moto.: 4PU '95
Województwo: W-mazowieckie
Lokalizacja: Dolina Środkowej Wisły
Kontaktowanie:

Re: problem z moto po zimie

Postautor: XRzysJek » wtorek, 7 marca 2017, 21:04

Z jakiego przelewu leci paliwo z olejem ?

Awatar użytkownika
Wulu
Posty: 159
Rejestracja: piątek, 15 kwietnia 2016, 22:43
Model i rocznik moto.: Xjr 1300 2001 rp06
Województwo: K-małopolskie
Lokalizacja: Jawornik

Re: RE: Re: problem z moto po zimie

Postautor: Wulu » wtorek, 7 marca 2017, 21:43

XRzysJek pisze:Z jakiego przelewu leci paliwo z olejem ?

Obrazek

Awatar użytkownika
janot
Posty: 192
Rejestracja: wtorek, 3 maja 2016, 18:21
Model i rocznik moto.: XJR1300 2000
Województwo: W-mazowieckie

Re: problem z moto po zimie

Postautor: janot » wtorek, 7 marca 2017, 22:46

Ta rurka, to chyba tylko z baku przelew robi, jak pod sam korek zalejesz?!

Awatar użytkownika
Zdzislaw
Posty: 2835
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: XB-70 Valkyrie
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Re: problem z moto po zimie

Postautor: Zdzislaw » wtorek, 7 marca 2017, 22:51

Wyżej powinny iść chyba 3 albo 4 wężyki przelewowe. Musisz sprawdzić z którego to, być może z airboxa lub odmy? poszło.

Awatar użytkownika
Wulu
Posty: 159
Rejestracja: piątek, 15 kwietnia 2016, 22:43
Model i rocznik moto.: Xjr 1300 2001 rp06
Województwo: K-małopolskie
Lokalizacja: Jawornik

Re: problem z moto po zimie

Postautor: Wulu » wtorek, 7 marca 2017, 22:57

Spróbuję jutro sprawdzić dokładnie co to za rurka.

Awatar użytkownika
Zdzislaw
Posty: 2835
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: XB-70 Valkyrie
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Re: problem z moto po zimie

Postautor: Zdzislaw » wtorek, 7 marca 2017, 23:04

I zobacz w okienko od stanu oleju co i ile tam pływa, no i sam korek wlewu odkręć i powąchaj wlew oleju. Jak będzie mocno capić benzinen, to masz problem.

Awatar użytkownika
Piotrek
Posty: 232
Rejestracja: sobota, 24 kwietnia 2010, 08:20
Model i rocznik moto.: RP02 Blue Black
Województwo: W-mazowieckie
Lokalizacja: WGM

Re: problem z moto po zimie

Postautor: Piotrek » wtorek, 7 marca 2017, 23:20

Kiedyś Junaka tak załatwiłem :(
Pozdrawiam, Piotrek

Awatar użytkownika
Piotr_MC_85
Posty: 1421
Rejestracja: wtorek, 13 lipca 2010, 20:15
Model i rocznik moto.: XJR 1300 2009
Województwo: D-dolnośląskie
Lokalizacja: Jaźwina

Re: problem z moto po zimie

Postautor: Piotr_MC_85 » środa, 8 marca 2017, 08:23

Piotrek pisze:Kiedyś Junaka tak załatwiłem

Tylko zalałeś, czy jeździłeś na benzynie w układzie smarowania?

Awatar użytkownika
Piotrek
Posty: 232
Rejestracja: sobota, 24 kwietnia 2010, 08:20
Model i rocznik moto.: RP02 Blue Black
Województwo: W-mazowieckie
Lokalizacja: WGM

Re: problem z moto po zimie

Postautor: Piotrek » środa, 8 marca 2017, 11:06

Na szczęście nie jeździłem. Zostawiłem z otwartym kranikiem i paliwo poszło do silnika. Jak zawór ssący będzie otwarty takie rzeczy mogą sie zdarzyć.
Pozdrawiam, Piotrek

Awatar użytkownika
Wulu
Posty: 159
Rejestracja: piątek, 15 kwietnia 2016, 22:43
Model i rocznik moto.: Xjr 1300 2001 rp06
Województwo: K-małopolskie
Lokalizacja: Jawornik

Re: RE: Re: problem z moto po zimie

Postautor: Wulu » środa, 8 marca 2017, 12:26

Piotr_MC_85 pisze:
Piotrek pisze:Kiedyś Junaka tak załatwiłem

Tylko zalałeś, czy jeździłeś na benzynie w układzie smarowania?

Ja niestety jeździłem. Ok 100km.
Zlałem stary olej, niestety na zimno. Płukanka jakimś tanim olejem mnie przekonuje. Pytanie tylko czy może być mineralny (będę wymieniał na semi..) i czy filtr założyć nowy, czy przepłukać na starym?

Awatar użytkownika
Wulu
Posty: 159
Rejestracja: piątek, 15 kwietnia 2016, 22:43
Model i rocznik moto.: Xjr 1300 2001 rp06
Województwo: K-małopolskie
Lokalizacja: Jawornik

Re: RE: Re: problem z moto po zimie

Postautor: Wulu » środa, 8 marca 2017, 19:38

Zdzislaw pisze:I zobacz w okienko od stanu oleju co i ile tam pływa, no i sam korek wlewu odkręć i powąchaj wlew oleju. Jak będzie mocno capić benzinen, to masz problem.

Stan oleju koło minimum. Wygląda normalnie. Po odkręceniu korka wlewu trochę zalatuje benzyną, ale nie jak z baku.

Awatar użytkownika
artur
Posty: 3789
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Re: RE: Re: problem z moto po zimie

Postautor: artur » środa, 8 marca 2017, 21:16

Wulu pisze:
Piotr_MC_85 pisze:
Piotrek pisze:Kiedyś Junaka tak załatwiłem

Tylko zalałeś, czy jeździłeś na benzynie w układzie smarowania?

Ja niestety jeździłem. Ok 100km.
Zlałem stary olej, niestety na zimno. Płukanka jakimś tanim olejem mnie przekonuje. Pytanie tylko czy może być mineralny (będę wymieniał na semi..) i czy filtr założyć nowy, czy przepłukać na starym?

Są różne szkoły co do wymiany filtra. Otwocka mówi że wymieniaj co 2 raz. Wołomińska (którą wyznaję) powiada że wymieniaj za każdym razem. Bo to tak jakbyś wziął prysznic i na dupę założył obsrane gacie. No ale to moje zdanie.
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie

Awatar użytkownika
Piotr_MC_85
Posty: 1421
Rejestracja: wtorek, 13 lipca 2010, 20:15
Model i rocznik moto.: XJR 1300 2009
Województwo: D-dolnośląskie
Lokalizacja: Jaźwina

Re: problem z moto po zimie

Postautor: Piotr_MC_85 » środa, 8 marca 2017, 21:30

artur pisze:Są różne szkoły co do wymiany filtra. Otwocka mówi że wymieniaj co 2 raz. Wołomińska (którą wyznaję) powiada że wymieniaj za każdym razem. Bo to tak jakbyś wziął prysznic i na dupę założył obsrane gacie. No ale to moje zdanie.

Ja też uważam tak samo, ale płukanie można zrobić na starym - to i tak zmiana tylko na chwilę.
Co do płukania innym olejem, niech ktoś z większą wiedzą się wypowie.

Awatar użytkownika
artur
Posty: 3789
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Re: problem z moto po zimie

Postautor: artur » środa, 8 marca 2017, 21:38

Co do płukania tanim olejem to w tej sytuacji tak, potem filtr.
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie

Awatar użytkownika
Wulu
Posty: 159
Rejestracja: piątek, 15 kwietnia 2016, 22:43
Model i rocznik moto.: Xjr 1300 2001 rp06
Województwo: K-małopolskie
Lokalizacja: Jawornik

Re: problem z moto po zimie

Postautor: Wulu » niedziela, 26 marca 2017, 14:38

Lało się z rurki, która prowadzi do airbox 'a (jeśli to ta skrzynka, do której wchodzi filtr powietrza). Olej zlewałem przez kilka dni. Wymieniłem filtry i zalałem nowym. Po odpaleniu trochę nierówno chodził, ale jak trochę pojeździłem to przeszło. Teraz jest wszystko ok,silnik pracuje równo, nic nie kapie.

Awatar użytkownika
XRzysJek
Posty: 840
Rejestracja: czwartek, 1 kwietnia 2010, 09:29
Model i rocznik moto.: 4PU '95
Województwo: W-mazowieckie
Lokalizacja: Dolina Środkowej Wisły
Kontaktowanie:

Re: problem z moto po zimie

Postautor: XRzysJek » niedziela, 26 marca 2017, 15:11

Z airboxa to się zlewa szczątkowe ilości oleju z paliwem plus syf ale żeby się lało? Kilka dni? Załóż rafinerię!
A to co w boxie to i w silniku.

Awatar użytkownika
Dawid
Posty: 193
Rejestracja: poniedziałek, 12 maja 2008, 08:01
Model i rocznik moto.: XJR 1300 2000
Województwo: P-wielkopolskie
Lokalizacja: śWiry
Kontaktowanie:

Re: problem z moto po zimie

Postautor: Dawid » wtorek, 4 kwietnia 2017, 08:04

dzięki Panowie za trafne sugestie.
problem zażegnany.

Awatar użytkownika
Jaqbik
Posty: 1023
Rejestracja: poniedziałek, 28 stycznia 2008, 13:07
Model i rocznik moto.: GQO k1200r
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Re: problem z moto po zimie

Postautor: Jaqbik » wtorek, 4 kwietnia 2017, 08:05

Jak już działa to szkoda sprzedawać.
Potomstwo do dziadków i dawajcie z Żoną na zlot!
"...kiedy czuję pęd powietrza i w kolejny zakręt składam się..."


Wróć do „Układ paliwowy.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość