Obroty

Pytamy i/lub pomagamy rozwiązać problemy z układem paliwowym - od baku po gaźniki/wtryskiwacze.
Jabba

Obroty

Postautor: Jabba » poniedziałek, 31 marca 2008, 17:46

Panowie może ktoś podpowie mam problem , moto nie chce schodzić z obrotów ale nie zawsze raz schodzi a raz nie co to?

Awatar użytkownika
JAREK
Administrator
Posty: 4842
Rejestracja: niedziela, 2 grudnia 2007, 13:47
Model i rocznik moto.: XJR1300-2004
Województwo: E-łódzkie
Lokalizacja: ŁÓDŹ
Kontaktowanie:

Postautor: JAREK » poniedziałek, 31 marca 2008, 20:17

Może być zapaskudzony filtr powietrza, łapie lewe powietrze albo może coś z membranami w gaźnikach.-takie jest moje skromne zdanie

MM_land

Postautor: MM_land » wtorek, 1 kwietnia 2008, 14:19

Wydaje mi się, że jest to związane z "fałszywym" powietrzem, ja bym sprawdził stan krućców jeśli nie to to gaźniki (lub gaźnik) ale to już serwis.
Pozdro

Jabba

Postautor: Jabba » czwartek, 3 kwietnia 2008, 19:54

Dzięki, właśnie tak myślałem.Pozdrowienia

WojtaS
Posty: 155
Rejestracja: poniedziałek, 8 czerwca 2009, 18:26
Model i rocznik moto.: XJR
Województwo: Z-zachodniopomorskie
Lokalizacja: Koszalin

Postautor: WojtaS » środa, 21 kwietnia 2010, 16:43

Witam , mi rwnież CZASAMI słabo schodzi z obrotów ale głównie jak jest bardzo mocno rozgrzana, jak jest zimna lub chłodna jest wszystko si. I cóż to może być??
Pozdrawiam

Awatar użytkownika
JAREK
Administrator
Posty: 4842
Rejestracja: niedziela, 2 grudnia 2007, 13:47
Model i rocznik moto.: XJR1300-2004
Województwo: E-łódzkie
Lokalizacja: ŁÓDŹ
Kontaktowanie:

Postautor: JAREK » środa, 21 kwietnia 2010, 20:45

Może też coś być z membranami w gaźnikach - tak miałem w Zephyrze.

Awatar użytkownika
hubertm
Posty: 3418
Rejestracja: wtorek, 15 lipca 2008, 17:33
Model i rocznik moto.: XJR 1300 RP19
Województwo: W-mazowieckie
Lokalizacja: warszawa
Kontaktowanie:

Postautor: hubertm » środa, 21 kwietnia 2010, 21:32

a we wtryskowej wersji jest tak : po przejechaniu dłuższego dystansu i po zatrzymaniu, silnik trzyma obroty na ok 1400 obr. i dopiero po ok 5 sekundach spada na 1100 :->
hubertm

Awatar użytkownika
artur
Posty: 3906
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Postautor: artur » czwartek, 22 kwietnia 2010, 07:26

hubertm pisze:silnik trzyma obroty na ok 1400 obr. i dopiero po ok 5 sekundach spada na 1100

To poważna wada tej wersji silnikowej :mrgreen:
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie

WojtaS
Posty: 155
Rejestracja: poniedziałek, 8 czerwca 2009, 18:26
Model i rocznik moto.: XJR
Województwo: Z-zachodniopomorskie
Lokalizacja: Koszalin

Postautor: WojtaS » czwartek, 22 kwietnia 2010, 17:16

W poprzedniej xj 600 też miałem takie objawy ,że nagrzany silnik schodził ciężej z obrotów

Jubiler

Postautor: Jubiler » czwartek, 22 kwietnia 2010, 23:23

W moim zephyrze pomogło na takie objawy gruntowne ( tzn 3 pod rząd ) mycie gaźników i to na koniec na pracującym silniku. Jarek ma rację, ze z jakiegoś powodu nie opadają przepustnice, ale myślę, ze porządnym szorowaniem z użyciem jakiegoś spraya i kompresora, da się to zrobić.

Awatar użytkownika
artur
Posty: 3906
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Postautor: artur » niedziela, 25 kwietnia 2010, 21:39

Jubiler pisze:mycie gaźników i to na koniec na pracującym silniku

Trochę szczegółów :shock:
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie

Jubiler

Postautor: Jubiler » niedziela, 25 kwietnia 2010, 22:08

W zephyrze można było wyjąć obudowę filtra powietrza. Ponieważ po kolejnym myciu wyjętych gaźników motor dalej głupiał i myślałem że gaźniki są na maxa zużyte ( zrobiłem zephyrem ponad 76 000 km), zrzuciłem plastik od filtra i na pracującym silniku psikałem sprayem do mycia w te mosiężne kanały powietrza widoczne od zewnątrz, a podciśnienie dodatkowo robiłem przytykając ręką dolot każdego z gaźników po kolei. Efekt był taki, że moto mimo wieku zaczęło równo pracować, schodzić i wchodzić na obroty " w czasie rzeczywistym"a spalanie wyraźnie spadło. W XJR można taką sztukę próbować robić zrzucając króćce dolotowe od filtra do gaźników. Do mycia najlepszy okazał się "carburator cleaner" valvoliny .

Bigos

Postautor: Bigos » czwartek, 5 sierpnia 2010, 23:03

Trochę odgrzeję temat.
Jeśli silnik opornie wraca do wolnych obrotów to przyczyn może być kilka.
1. Najprostsza to zacinający się rolgaz. Trzeba sprawdzić, czy manetka gazu odbija i czy jest lekki luz. Czasami wystarczy psiknąć WD40, lub wyregulować linki.
2. Trochę trudniej będzie przeczyścić gaźniki, ale nie ma tragedii. Czasami po prostu przepustnice z membranami są trochę przybrudzone i nie chodzą gładko. Trzeba je wyciągnąć uważając żeby nie uszkodzić membran, wyczyścić i tak samo przeczyścić powierzchnię po której pracują wewnątrz gaźników. Można to zrobić od góry nie wyciągając w ogóle gaźników.
3. Trzecią przyczyną może być lewe powietrze, o pisano już wyżej. Czasami przy ponownym montowaniu gaźników króćce gaźniki-airbox potrafią się podwinąć. Wystarczy je ułożyć dokładnie, aby ie było przerwy pomiędzy króćcami i gaźnikami.
4. Jako ostatnie obstawiałbym ssanie. Czasami może się zdarzyć, że śrubki, którymi przymocowane są tłoczki do cięgna od ssania będą źle przykręcone (powinny one trafiać idealnie w otworki na pręcie cięgna). Wtedy tłoczki ssania będą się otwierały różnie na każdym z gaźników. Wystarczy je wyregulować.

Togaś
Posty: 57
Rejestracja: poniedziałek, 31 marca 2014, 18:03
Model i rocznik moto.: XJR 1300 2005
Województwo: D-dolnośląskie
Lokalizacja: Gryfów Śl.

Postautor: Togaś » poniedziałek, 14 kwietnia 2014, 22:07

Podpinam się do tematu żeby nie zakładać nowego.
Mam następujący problem.
Motocykl po odpaleniu i wyłączeniu ssania pracuje równo. W miarę jak silnik nabiera temp. zauważam, że ma wyższe obroty na jałowym ok 2 -2,5 tys. Po dodaniu gazu czasem spadają a czasem nie. Reguluje Śrubą do ok 1200, a po kilku kilometrach na kolejnych światłach obroty znowu są wyższe, więc znowu reguluje. Kiedy silnik ma już roboczą temp. obroty nie rosną. Kiedy chcę odpalić maszynę na drugi dzień, muszę dodawać gazu przy rozruchu i podkręcić obroty po czym cała historia powtarza się
Dodam, że króćce są popękane, ale to podobno nie oznacza, że są nie szczelne? choć nie wykluczam tego.
Jak myślicie koledzy, gdzie leży przyczyna takiego zachowania?
Czy czyszczenie i regulacja gazników rozwiąże problem?
Bądź artystą życia!

Awatar użytkownika
ivo
Posty: 436
Rejestracja: niedziela, 23 maja 2010, 12:02
Model i rocznik moto.: GSX 1400
Województwo: D-dolnośląskie
Lokalizacja: Lubań

Postautor: ivo » wtorek, 15 kwietnia 2014, 06:49

Przegląd wiosenny Ci się szykuje. ;-) Jak wyżej pisali-gaźniki,filtr powietrza i świece.Podczas roboty oglądnij dobrze króćce,te z przodu jak i te z tyłu.
J....ć stare baby :)

Awatar użytkownika
farba
Posty: 2375
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Postautor: farba » wtorek, 15 kwietnia 2014, 10:55

Podepnij wakuometr- wszystko się wyjaśni.

Awatar użytkownika
Ramzes
Posty: 303
Rejestracja: środa, 26 grudnia 2007, 12:37
Model i rocznik moto.: XJR 1300 2004
Województwo: T-świętokrzyskie
Lokalizacja: Kielce
Kontaktowanie:

Postautor: Ramzes » wtorek, 15 kwietnia 2014, 23:11

Togaś pisze:Podpinam się do tematu żeby nie zakładać nowego.
Mam następujący problem.
Motocykl po odpaleniu i wyłączeniu ssania pracuje równo. W miarę jak silnik nabiera temp. zauważam, że ma wyższe obroty na jałowym ok 2 -2,5 tys. Po dodaniu gazu czasem spadają a czasem nie. Reguluje Śrubą do ok 1200, a po kilku kilometrach na kolejnych światłach obroty znowu są wyższe, więc znowu reguluje. Kiedy silnik ma już roboczą temp. obroty nie rosną. Kiedy chcę odpalić maszynę na drugi dzień, muszę dodawać gazu przy rozruchu i podkręcić obroty po czym cała historia powtarza się
Dodam, że króćce są popękane, ale to podobno nie oznacza, że są nie szczelne? choć nie wykluczam tego.
Jak myślicie koledzy, gdzie leży przyczyna takiego zachowania?
Czy czyszczenie i regulacja gazników rozwiąże problem?


Witam przyczyna mogą byc dysze biegu jałowego, sa to dysze dostępne poza gaznikiem pod króćcami regulowane zewnętrznie nazwa chyba pilot screw, regulują one mieszankę spalania a za tym obroty na biegu jałowym (chyba dobrze opisuje ), zasada regulacji dokręcasz je do oporu a potem odkręcasz na pełne obroty, ja mam na 1,5 obrotu odkręcone, zasada prób i błędów jak za bardzo odkręcisz to będą wysokie, ustawisz np 1200 to dopiero potem regulacja ręcznie przez pokrętło.
U mnie wygląda to tak motor pracuje na ssaniu, łapie wstępnie temperaturę, bez ssania obroty poniżej 1100, dopiero po dogrzaniu łapie 1100 i ładnie trzyma.

Tak jak pisze Farba dobrze będzie podpiąć pod wakumetry i zobaczyć jak pracują gazniki, nie wiem jak mechanicy podchodzą do tych dysz w/w i ich regulacji ale warto o nich pamiętać.
"Fucking Busters"
Takie tam z okazji urodzin :) http://youtu.be/9NcXJWgP7JI
Czesc druga http://youtu.be/qUHE0FrbHfw

Awatar użytkownika
Zdzislaw
Posty: 2874
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: PzKpfw.Ausf.DT-75
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Postautor: Zdzislaw » środa, 16 kwietnia 2014, 07:19

*Ramzes pomieszałeś deko co do czego. Regulacji składu mieszanki nie odkręcamy jak nam się podoba. Zaczynamy od wartości ustalonej przez producenta. I zaś można tylko odkręcić więcej, nigdy w sumie nie spotkałem się, żeby ta wartość była mniejsza. W miarę zwiększania przebiegu wartości referencyjne idą w górę. Co nie znaczy, ze nie ma rodzynków :) . Śruby za mało wykręcone będą skutkować pierdami w wydech, co zresztą łatwo wychwycić. Silnik żle wyregulowany pod względem synchronizacji będzie wolno schodził z obrotów i trzymał wyższe niby wolne obroty przez jakiś czas. Jeden silnik będzie chodził dobrze przy powiedzmy wykręceniu 2 obr a inny 3 czy 4... I XJRa(RP02, nowsze nie wiem, nie widziałem, nie wnikałem, nie znam się) ma te śruby dostępne od góry- miód malina do regulacji :) .

W tym przypadku kolega ma rozjechane gaźniory, jak wspomniał *farba i musi przeprowadzić pełen przegląd gaźników podpinając waku i dolotu oraz filtra powietrza, gdyż nawet wspomina o popękanych króćcach.

Do tego przesterował obroty biegu jałowego bawiąc się gałką regulacyjną.

Wszelkie regulacje na gaźnikach, czy to regulacja otwarcia przepustnic na biegu jałowym(synchronizacja wakuometrami), czy regulacja śrub mieszanki biegu jałowego, aż po regulację wolnych obrotów przeprowadzamy na silniku rozgrzanym do temperatury roboczej.

Awatar użytkownika
Ramzes
Posty: 303
Rejestracja: środa, 26 grudnia 2007, 12:37
Model i rocznik moto.: XJR 1300 2004
Województwo: T-świętokrzyskie
Lokalizacja: Kielce
Kontaktowanie:

Postautor: Ramzes » środa, 16 kwietnia 2014, 23:14

Ok obroty ustalamy po serwisówce i wakumetrach a nie tak jak napisałem "z głowy" u mnie jest 1,5 przy obrotach 1100 i wskaźniku wakumetru 245 mm Hg. Zgadza sie ze zakres obrotów jest od 1 do ...... ( serwis 1 - 1,5 ).
Czy dysza biegu jałowego wpływa na zaistniały problem wydawało mi się że tak, bo jest składowa która trzeba sprawdzić przy regulacji.
- regulacja otwarcia przepustnicy,
- regulacja dyszy biegu jałowego,
- regulacja wolnych obrotów,

A że wkręcenie powoduje strzelanie z wydechów to nie wiem, nie sprawdzałem. Człowiek uczy się całe życie lepiej na czyimś doświadczeniu niż na własnych błędach.
"Fucking Busters"

Takie tam z okazji urodzin :) http://youtu.be/9NcXJWgP7JI

Czesc druga http://youtu.be/qUHE0FrbHfw

Togaś
Posty: 57
Rejestracja: poniedziałek, 31 marca 2014, 18:03
Model i rocznik moto.: XJR 1300 2005
Województwo: D-dolnośląskie
Lokalizacja: Gryfów Śl.

Postautor: Togaś » sobota, 19 kwietnia 2014, 10:23

Dzięki za te informacje. Umówiłem się już do serwisu, bo nie chce sam przy tym grzebać. Nie mam jeszcze takiego doświadczenia i potrzebnego sprzętu typu wakuometr. Mam nadzieję, że serwis zrobi to jak należy. Wydaje mi się, że moto po prostu potrzebuje małego serwisu, ponieważ jak ją kupiłem to była trochę zaniedbana (przynajmniej wizualnie).
Bądź artystą życia!

Awatar użytkownika
farba
Posty: 2375
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Postautor: farba » sobota, 19 kwietnia 2014, 10:38

Jak już wylądowała w sewisie to zleć pełen serwis:
zawory(regulacja luzów)
gaźniki(czyszczenie,regulacja,synchronizacja)
filtr powietrza ( wymiana)
Po odchudzeniu portfela o ok 6 stówek będziesz się długo cieszył bezawaryjną pracą silnika i niewielkim spalaniem

Togaś
Posty: 57
Rejestracja: poniedziałek, 31 marca 2014, 18:03
Model i rocznik moto.: XJR 1300 2005
Województwo: D-dolnośląskie
Lokalizacja: Gryfów Śl.

Postautor: Togaś » niedziela, 20 kwietnia 2014, 20:52

farba pisze:Jak już wylądowała w sewisie to zleć pełen serwis:
zawory(regulacja luzów)
gaźniki(czyszczenie,regulacja,synchronizacja)
filtr powietrza ( wymiana)
Po odchudzeniu portfela o ok 6 stówek będziesz się długo cieszył bezawaryjną pracą silnika i niewielkim spalaniem

Taki mam właśnie plan, ale obawiam się, że czeka mnie wymiana króćców bo są w opłakanym stanie(mocno popękana guma) a same króćce to wydatek ok 700zl w serwisie, a nie moge namierzyc używanych.

Awatar użytkownika
farba
Posty: 2375
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Postautor: farba » niedziela, 20 kwietnia 2014, 21:28

Szczelność krućców łatwo sprawdzić plakiem ,przeważnie są spękane tylko z wierzchu.

Awatar użytkownika
ivo
Posty: 436
Rejestracja: niedziela, 23 maja 2010, 12:02
Model i rocznik moto.: GSX 1400
Województwo: D-dolnośląskie
Lokalizacja: Lubań

Postautor: ivo » poniedziałek, 21 kwietnia 2014, 05:54

Tu masz silnik z takimi króćcami-może sprzeda osobno? http://allegro.pl/yamaha-xjr-1300-rp102 ... 44174.html
J....ć stare baby :)

Awatar użytkownika
gajny
Posty: 116
Rejestracja: środa, 15 czerwca 2011, 20:20
Model i rocznik moto.: XJR 1300 1999
Województwo: O-opolskie
Lokalizacja: Kowale

Postautor: gajny » poniedziałek, 21 kwietnia 2014, 09:07


Togaś
Posty: 57
Rejestracja: poniedziałek, 31 marca 2014, 18:03
Model i rocznik moto.: XJR 1300 2005
Województwo: D-dolnośląskie
Lokalizacja: Gryfów Śl.

Postautor: Togaś » wtorek, 22 kwietnia 2014, 17:53

Te z silnika już facet sprzedał. W stanie idealnym za 130zl z wysylką.
Dziś oddałem moto do serwisu. Zobaczymy co będzie, ale mechanik mówi, że popękana guma jeszcze nie świadczy o tym, że będą do wymiany.
Bądź artystą życia!

Awatar użytkownika
Tytus
Posty: 247
Rejestracja: piątek, 29 kwietnia 2011, 08:41
Model i rocznik moto.: XJR 1300 2004
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Postautor: Tytus » środa, 23 kwietnia 2014, 06:55

Ale jak już jest popękana, to na co czekać !? Jak są zewnętrzne spękania, to się wymienia, a nie czeka kiedy, bo to tylko kwestia czasu. W Larssonie są dostępne bez problemu - jedyne trzy stówy.

Awatar użytkownika
Koniu
Posty: 1540
Rejestracja: środa, 26 grudnia 2007, 19:43
Model i rocznik moto.: XJR 1300 2002
Województwo: N-warmińsko-mazurskie
Lokalizacja: EŁK
Kontaktowanie:

Postautor: Koniu » środa, 23 kwietnia 2014, 08:38

Niech ktoś kto ma nową powie po jakim czasie mu krućce popękały.
Mój tel. 692 486 517

Awatar użytkownika
JAREK
Administrator
Posty: 4842
Rejestracja: niedziela, 2 grudnia 2007, 13:47
Model i rocznik moto.: XJR1300-2004
Województwo: E-łódzkie
Lokalizacja: ŁÓDŹ
Kontaktowanie:

Postautor: JAREK » środa, 23 kwietnia 2014, 11:23

Ja nowej nie mam ale miałem i jak dobrze pamiętam, to już w trzecim sezonie pojawiły się spękania. Ten sezon jest 10 i nadal są te od nowości.

Awatar użytkownika
sdobrzan
Posty: 110
Rejestracja: wtorek, 8 października 2013, 15:47
Model i rocznik moto.: XJR 1300 2006
Województwo: W-mazowieckie
Lokalizacja: Warszawa

Postautor: sdobrzan » środa, 23 kwietnia 2014, 16:07

Jakby co, to w 2006/2007 też mam popękane, a jeździ.


Wróć do „Układ paliwowy.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości