Problem z obrotami

Pytamy i/lub rozwiązujemy problemy z silnikiem, sprzęgłem, skrzynią biegów.
iksjoter
Posty: 10
Rejestracja: poniedziałek, 18 grudnia 2017, 21:54
Model i rocznik moto.: XJR1300 2002
Województwo: P-wielkopolskie

Problem z obrotami

Postautor: iksjoter » wtorek, 2 stycznia 2018, 19:12

Witam

Mam taki oto problem z obrotami:

https://youtu.be/zu6naYTx0dY

Moto stało 2 lata, nie wiem kiedy miało regulację, mozliwe jest że potrzebuje synchronizacji albo czyszczenia gaznikow? Zimne czy ciepłe problem jest

Awatar użytkownika
Perszing1988
Posty: 250
Rejestracja: wtorek, 19 kwietnia 2016, 16:30
Model i rocznik moto.: XJR 1300 Rp10 2005
Województwo: G-pomorskie
Lokalizacja: Kwidzyn

Re: Problem z obrotami

Postautor: Perszing1988 » wtorek, 2 stycznia 2018, 19:41

Masz odpowiedz. Powinien najpierw sprawdzić luzy zaworowe, czyszczenie gaznikow, ustawienie dawki biegu jalowego, sprawdzic szczelnosc iglic, wysokosci plywakow. Ustawic czujnik tps a na koncu synchronizacja. Oczywiście wymieniajac swiece, filtr powietrza. Po takim przeglądzie wedlug instrukcji serwisowki manualnej powinno byc jak w zegarku.
Kontakt 782267431 ;)

iksjoter
Posty: 10
Rejestracja: poniedziałek, 18 grudnia 2017, 21:54
Model i rocznik moto.: XJR1300 2002
Województwo: P-wielkopolskie

Re: Problem z obrotami

Postautor: iksjoter » środa, 3 stycznia 2018, 15:34

Ok, chciałem nabrać więcej pewności że moto wymaga takiego serwisu, trochę to kosztuje :(

Zrobię jak najwięcej sam, już zacząłem, filtry i oleje ogarnięte :-) Potem zawiozę maszynę do serwisu na gaźniki.

Awatar użytkownika
Piotr_MC_85
Posty: 1441
Rejestracja: wtorek, 13 lipca 2010, 20:15
Model i rocznik moto.: XJR 1300 2009
Województwo: D-dolnośląskie
Lokalizacja: Jaźwina

Re: Problem z obrotami

Postautor: Piotr_MC_85 » czwartek, 4 stycznia 2018, 13:05

Pamiętaj, najpierw zawory potem gaźniki. Jak zrobisz odwrotnie całe synchro szlak trafi.

Miszka
Posty: 116
Rejestracja: wtorek, 26 grudnia 2017, 18:25
Model i rocznik moto.: XJR1300 1999 Krause
Województwo: B-podlaskie

Re: Problem z obrotami

Postautor: Miszka » piątek, 26 stycznia 2018, 14:34

wygląda jakby paliwo nie nadążało napełniać komór, im więcej dajesz gazu tym mniejsze obroty po opadnięciu,potem pomału rośnie bo się nasączy.

Awatar użytkownika
ShoShot
Posty: 27
Rejestracja: czwartek, 11 stycznia 2018, 20:12
Model i rocznik moto.: XJR 1300 2000
Województwo: K-małopolskie

Re: Problem z obrotami

Postautor: ShoShot » sobota, 27 stycznia 2018, 10:17

Miałem taki sam problem na początek sezonu 2017. I zrobiłem błąd bo sezon się zaczynał miałem ciśnienie i dałem od razu gaźniki na myjkę i ustawianie, troszkę się poprawiło ale problem dalej występował. Tyle że u mnie po rozgrzaniu silnika problem ustępował. W trakcie sezonu na zimnym silniku zaczęły klekotać zawory i był problem z odpaleniem (zimny silnik). Teraz właśnie zabieram się za ustawianie zaworkòw (2 i 3 cylinder ma za duży luz) i później synchro ;-)
Yamaha XJR 1300 2000r. Kraków!!!

Awatar użytkownika
ShoShot
Posty: 27
Rejestracja: czwartek, 11 stycznia 2018, 20:12
Model i rocznik moto.: XJR 1300 2000
Województwo: K-małopolskie

Re: Problem z obrotami

Postautor: ShoShot » sobota, 28 kwietnia 2018, 23:02

Kolega iksjoter rozwiązał problem? :hyhy:
Yamaha XJR 1300 2000r. Kraków!!!

Awatar użytkownika
ShoShot
Posty: 27
Rejestracja: czwartek, 11 stycznia 2018, 20:12
Model i rocznik moto.: XJR 1300 2000
Województwo: K-małopolskie

Re: Problem z obrotami

Postautor: ShoShot » wtorek, 1 maja 2018, 20:28

I znów mam ten sam problem co rok temu (taki sam objaw co kolega iksjoter). W tamtym roku jak pisałem wyżej jako że sezon był w pełni dałem gaźniki na myjkę i ustawienie, oborty spadały dalej ale jakoś przejezdzilem. W tym roku zrobiłem zawory (jeden ssący na 4 cylindrze był podparty) odpalam no wkręca się super (max trochę ponad 9000 RPM - to dla xjr 1200 odpowiednia wartość?). Na wolnych obrotach nierówno pracuje, obroty koło 900 RPM, to rozwiąże bo zrobię synchronizacje jutro albo pojutrze. Ale wciąż martwią mnie te spadające obroty po dodaniu gazu które po chwili wracają do normalnego stanu. Dziś sprawdziłem poziom paliwa w komorach we wszystkich taki sam stan, obudowa filtra powietrza, przewody wszystko przejrzałem, no nic nie znalazlem. Zastanawia mnie tylko TPS chciałem go dziś sprawdzić, włączyłem zapłon, przełącznik na ON, odłączam TPS a tu nic 0 RPM pokazuje. Patrzyłem w Haynessa i manuala z 1300 99' i tak samo pisali o ustawianiu TPS. Już powoli tracę cierpliwość. Moto ma 51 000 tys km oryginalnego przebiegu 1 właściciel z Francji i taki ma problem ... Ktoś coś może mi poradzić? Dodam że moto jest serwisowane tak jak się należy.
Edit: A i dziś zauważyłem że przy daniu gazu na max (sprawdzałem przy ilu odcina) z prawego komina walił dymkiem.
Yamaha XJR 1300 2000r. Kraków!!!

Awatar użytkownika
Łysy
Posty: 242
Rejestracja: środa, 28 października 2015, 23:47
Model i rocznik moto.: XJR1200 97'
Województwo: L-lubelskie
Lokalizacja: Tomaszów Lubelski
Kontaktowanie:

Re: Problem z obrotami

Postautor: Łysy » środa, 2 maja 2018, 10:38

Po chu... kręcić do odcięcia ? no nie rozumiem takiej diagnostyki :znudzony:
Z prawego powiadasz ? A kolektory masz połączone pod silnikiem ? A jaki kolor maja świece ?
TPS w tym roczniku nie ustawisz na obrotomierz, podłącz omomierz i ustaw. Jeśli nie znajdziesz jak to wieczorem napisze jak to zrobić.

Gaźniki na stół - na 99% problem z zasilaniem.
Dolot szczelny?
Zaworki iglicowe szczelne ? (sprawdź dokładnie )

Awatar użytkownika
ShoShot
Posty: 27
Rejestracja: czwartek, 11 stycznia 2018, 20:12
Model i rocznik moto.: XJR 1300 2000
Województwo: K-małopolskie

Re: Problem z obrotami

Postautor: ShoShot » środa, 2 maja 2018, 17:58

Świece w tamtym sezonie wymieniane kolor ok, układ wydechowy orginalny. Gaźniki w tamtym sezonie były na myjce + ustawione (znajomy robił mówił że wszystko z nimi ok). Co do ustawienia TPS to kumpel przy myciu zanzaczyl sobie kreska w jakiej pozycji był TPS i tak założył a ja chciałbym to sprawdzić zgodnie ze sztuką, więc byłbym wdzięczny co do wartości ustawienia (szukałem już ale nie mogłem nigdzie znaleźć). Zaworki szczelne poziom sprawdzony we wszystkich był taki sam. Synchronizacje będe robił w piątek dopiero. A co do pałowania do odcinki to był raz i chciałem zobaczyć jak się wkręca. Nie jestem typem kata ;-)
Edit: do posta wyżej to z lewego komina.
Yamaha XJR 1300 2000r. Kraków!!!

Awatar użytkownika
Łysy
Posty: 242
Rejestracja: środa, 28 października 2015, 23:47
Model i rocznik moto.: XJR1200 97'
Województwo: L-lubelskie
Lokalizacja: Tomaszów Lubelski
Kontaktowanie:

Re: Problem z obrotami

Postautor: Łysy » środa, 2 maja 2018, 21:03

Wymontuj czujnik położenia przepustnicy.
Maksymalna rezystancja powinna wynosić 4.0 - 6.0 kΩ przy 20 ° C (miernik podepnij pod piny gdzie podłączone są przewody : niebieski - czarny/niebieski)
Jeżeli będzie poza specyfikacją - wymień czujnik położenia przepustnicy.
Zamontuj na gaźniki.
Miernik podepnij pod piny gdzie podłączone są przewody : żółty - czarny/niebieski
Podczas powolnego otwierania przepustnicy, sprawdź czy opór rośnie liniowo czy skokowo - powinien płynnie zwiększać wartość.
Należy wyregulować czujnik tak, aby minimalny odczyt rezystancji przy całkowitym zamknięciu przepustnicy mieści się w zakresie od 0,12 do 0,16 maksymalnego odczytu

Przykład
Jeżeli maksymalny odczyt wynosi 5 omów, wymagany minimalny odczyt wynosi od 5x 0.12 i 5x 0.16, czyli 600 do 800 omów


Wróć do „Układ napędowy szeroko pojęty - silnik, sprzęgło, skrzynia.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość