Czy dobrze startuje?

Pytamy i/lub rozwiązujemy problemy z silnikiem, sprzęgłem, skrzynią biegów.
marcin24
Posty: 72
Rejestracja: piątek, 21 października 2016, 20:37
Model i rocznik moto.: xjr 1200 1998
Województwo: T-świętokrzyskie

Czy dobrze startuje?

Postautor: marcin24 » środa, 19 kwietnia 2017, 21:59

Panowie pytanie do posiadaczy wtryskowych xjr.Chodzi o odpalanie a dokladnie czy Wasze motorki tez musza dlugo krecic zanim odpala?Moj motorek zanim odpali to musi chyba z 10 razy zakrecic zanim zapali,zwlaszcza rano.Jak ogladam np na youtubie inne maszyny to odpalaja prawie od strzala ,moze ze dwa razy obroca i gotowe.Moja nigdy nawet za trzecim nie zapalila tylko dluzej.Jak ciepla to szybciej zapala ale jak zimna to dlugo.Czy ten typ tak ma?

Awatar użytkownika
artur
Posty: 3810
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Re: Czy dobrze startuje?

Postautor: artur » środa, 19 kwietnia 2017, 22:26

Niestety muszę znowu cytować sam siebie
viewtopic.php?f=11&t=5478&p=151459&hilit=raczej#p151459
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie

Awatar użytkownika
maras954
Posty: 162
Rejestracja: wtorek, 11 listopada 2008, 21:42
Lokalizacja: inowroclaw

Re: Czy dobrze startuje?

Postautor: maras954 » środa, 19 kwietnia 2017, 22:54

przelacz przycisk start-stop na start, przekrec kluczyk na on, pompa paliwa zacznie pracowac, wylacz kluczyk raz na off a pozniej na on, tak ze 3 razy i zoba czy pomoze.
robiles serwis ? tzn filtr powietrza, zawory i synchro wtrysku? jak wygladaja swiece? wrzuc irydowe jak mozesz na tych odpala lepiej.
nie sluchaj za duzo Artura. wtrysk w xjr jest ok, rozejrzyj sie na forum ile ludzie maja przygod z gazniorami, pzreciekajacymi kranikami do oleju itd itp
wiekszosc to zaniedbania serwisowe, we wtrysku musisz zrobic tylko synchro co 20kkm
sprawdz stan akumulatora, podlacz ladowareke na noc,
Ostatnio zmieniony czwartek, 20 kwietnia 2017, 00:04 przez maras954, łącznie zmieniany 1 raz.

Awatar użytkownika
artur
Posty: 3810
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Re: Czy dobrze startuje?

Postautor: artur » środa, 19 kwietnia 2017, 23:49

maras954 pisze:jak wygladaja swiece? wrzuc irydowe jak mozesz na tych odpala lepiej.
nie sluchaj za duzo ludzi,

maras954 - czy naprawdę wymiana świec na irydowe robi ZMIANĘ? Manual się myli?

nie sluchaj za duzo ludzi ?
Tak, tak. Nie po to jest forum. Raczej dla imprez.
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie

Awatar użytkownika
maras954
Posty: 162
Rejestracja: wtorek, 11 listopada 2008, 21:42
Lokalizacja: inowroclaw

Re: Czy dobrze startuje?

Postautor: maras954 » czwartek, 20 kwietnia 2017, 00:07

artur pisze:
maras954 pisze:jak wygladaja swiece? wrzuc irydowe jak mozesz na tych odpala lepiej.
nie sluchaj za duzo ludzi,

maras954 - czy naprawdę wymiana świec na irydowe robi ZMIANĘ? Manual się myli?

nie sluchaj za duzo ludzi ?
Tak, tak. Nie po to jest forum. Raczej dla imprez.


spoko juz zmienilem :rotfl:

zacytuje i siebie;
maras954 pisze:
artur pisze:Załóż skrzydła, śmigło, żyrokompas, system ILS, flary, grill , keg,no i prysznic.
Wtedy masz - latającą XJR, z grillem, shower'em, beczką piwa. I jak się nawalisz to sama wyląduje we mgle. Odpierając wcześniej ataki wrogich baterii naziemnych lub rakiet powietrze/powietrze.


O tak, przydalby sie jeszcze system wczesnego ostrzegania o postach nic nie wnoszacych do tematu montowany na kierownicy..

marcin24
Posty: 72
Rejestracja: piątek, 21 października 2016, 20:37
Model i rocznik moto.: xjr 1200 1998
Województwo: T-świętokrzyskie

Re: Czy dobrze startuje?

Postautor: marcin24 » czwartek, 20 kwietnia 2017, 06:15

No właśnie pewnie potrzebny jej pożądny serwis bo ja nic przy niej nie robiłem i poprzedni właściciel pewnie tez nic nie robił choć zapewniał mnie ze zrobił wszystko.

Awatar użytkownika
Piotr_MC_85
Posty: 1432
Rejestracja: wtorek, 13 lipca 2010, 20:15
Model i rocznik moto.: XJR 1300 2009
Województwo: D-dolnośląskie
Lokalizacja: Jaźwina

Re: Czy dobrze startuje?

Postautor: Piotr_MC_85 » czwartek, 20 kwietnia 2017, 07:50

Spokojnie, moja też tak miała (ciekawe czy objaw wróci?), zmieniłem fabryczną baterię na nową i jak ręką odjął, pali od strzała, góra 2-3 obroty.
Wcześniej miałem to samo kręciłem i nic często baterii brakowało - wtryskowe chyba muszą mieć swoje obroty na rozruszniku, bo jak mars945 pisze kilka przepompowań tez czasem nie pomagało, ale warto to robić kiedy moto stoi dłużej niż tydzień, dwa - to tak jak PRI na kraniku w gaźnikowych.
Swoją mam od nowości, więc wiem jak i kiedy paliła - wygląda na to że bateria musi być w 100% kondycji żeby rozrusznik krótko gadał.
Pioro, ptysiu jak wasze spostrzeżenia?

Awatar użytkownika
ołr
Posty: 117
Rejestracja: poniedziałek, 4 kwietnia 2016, 17:30
Model i rocznik moto.: XJR1300 2007
Województwo: G-pomorskie

Re: Czy dobrze startuje?

Postautor: ołr » czwartek, 20 kwietnia 2017, 08:19

Ja moją mam dopiero drugi sezon ale jak narazie pali odrazu, nawet po zimie, wiec mogę napisać tylko tyle, że twoje objawy nie są normalne.

Awatar użytkownika
maras954
Posty: 162
Rejestracja: wtorek, 11 listopada 2008, 21:42
Lokalizacja: inowroclaw

Re: Czy dobrze startuje?

Postautor: maras954 » czwartek, 20 kwietnia 2017, 10:42

Piotr_MC_85 pisze:Swoją mam od nowości, więc wiem jak i kiedy paliła - wygląda na to że bateria musi być w 100% kondycji żeby rozrusznik krótko gadał.


Tak, jesli dobrze pamietam minimalne napiecie zeby uklad wtryskowy dzialal poprawnie w naszych moto to 10.7v, wiec jesli aku jest juz slabe to spadek napiecia podczas pracy rozrusznika jest natyle duzy ze wtryskiwacze moga nie pracoeac poprawnie

Awatar użytkownika
farba
Posty: 2360
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Re: Czy dobrze startuje?

Postautor: farba » czwartek, 20 kwietnia 2017, 15:36

Tak to prawda
Wtryskowe mają większe zapotrzebowanie na prąd ,pompa paliwowa musi podać odpowiednie ciśnienie na wtryski .
Czasami właśnie pompa jest przyczyną takich objawów ( latanie na resztkach paliwa mocno jej szkodzi) lub zasyfiony filtr paliwa w zbiorniku.

marcin24
Posty: 72
Rejestracja: piątek, 21 października 2016, 20:37
Model i rocznik moto.: xjr 1200 1998
Województwo: T-świętokrzyskie

Re: Czy dobrze startuje?

Postautor: marcin24 » czwartek, 20 kwietnia 2017, 20:42

Dzieki wszystkim za porady.Kupie nowa baterie bo ta moja jest jakas no name a poza tym nie wiem jak jest stara.Znalazlem taka,powiedzcie czy bedzie dobra: http://www.ebay.co.uk/itm/Genuine-Yuasa ... SwAuZX17YV

Awatar użytkownika
maras954
Posty: 162
Rejestracja: wtorek, 11 listopada 2008, 21:42
Lokalizacja: inowroclaw

Re: Czy dobrze startuje?

Postautor: maras954 » czwartek, 20 kwietnia 2017, 21:17

YTZ14-S do wtryskowych

marcin24
Posty: 72
Rejestracja: piątek, 21 października 2016, 20:37
Model i rocznik moto.: xjr 1200 1998
Województwo: T-świętokrzyskie

Re: Czy dobrze startuje?

Postautor: marcin24 » sobota, 22 kwietnia 2017, 19:23

A u mnie jest ytx 14bs no name. Może on jest przyczyna

Awatar użytkownika
Martinez
Posty: 151
Rejestracja: wtorek, 13 września 2016, 20:59
Model i rocznik moto.: XJR1300 1999
Województwo: N-warmińsko-mazurskie
Lokalizacja: Kętrzyn

Re: Czy dobrze startuje?

Postautor: Martinez » sobota, 22 kwietnia 2017, 23:53

sprawdź masę do silnika
XJR 1300 - lotniczy litraż, rolniczy moment obrotowy :P

Awatar użytkownika
mariuszdg
Posty: 3455
Rejestracja: środa, 18 marca 2009, 18:07
Model i rocznik moto.: XJR1300 '07, SPEED TRIPLE R94
Województwo: S-śląskie
Lokalizacja: Dąbrowa Górnicza
Kontaktowanie:

Re: Czy dobrze startuje?

Postautor: mariuszdg » niedziela, 23 kwietnia 2017, 18:34

Piotr_MC_85 pisze:Spokojnie, moja też tak miała (ciekawe czy objaw wróci?), zmieniłem fabryczną baterię na nową i jak ręką odjął, pali od strzała, góra 2-3 obroty.
Wcześniej miałem to samo kręciłem i nic często baterii brakowało - wtryskowe chyba muszą mieć swoje obroty na rozruszniku, bo jak mars945 pisze kilka przepompowań tez czasem nie pomagało, ale warto to robić kiedy moto stoi dłużej niż tydzień, dwa - to tak jak PRI na kraniku w gaźnikowych.
Swoją mam od nowości, więc wiem jak i kiedy paliła - wygląda na to że bateria musi być w 100% kondycji żeby rozrusznik krótko gadał.
Pioro, ptysiu jak wasze spostrzeżenia?


Prawda. Akumlator naładowany na ful, problemów z rozruchem nie będzie. Swoją drogą, jeśli masz ją w garażu i takie objawy się zaczynają, to żebyś się nie zdziwił jak Ci na zlocie nie zapali po nocy z przymrozkiem.

Synchro wtrysku w tym moto to ściema według mnie. Raz to robiłem, więcej tego nie będę dotykał. Moto też mam od nowości, nakulane w ciul km.
"Kto drogi prostuje ten w lesie nocuje..."

Awatar użytkownika
hubertm
Posty: 3418
Rejestracja: wtorek, 15 lipca 2008, 17:33
Model i rocznik moto.: XJR 1300 RP19
Województwo: W-mazowieckie
Lokalizacja: warszawa
Kontaktowanie:

Re: Czy dobrze startuje?

Postautor: hubertm » poniedziałek, 24 kwietnia 2017, 21:33

Jeździłem na gaznikowej, jeżdżę teraz na wtryskowej. Przyznać muszę, że wtryskowa potrzebuje więcej obrotów niż gaznikowa. Przynajmniej u mnie tak zauważyłem
Gaźnik odpalał od strzała, wtrysk kręci z 5 razy

Wysłane z mojego E2303 przy użyciu Tapatalka
hubertm

Awatar użytkownika
ptysiornia
Posty: 524
Rejestracja: poniedziałek, 24 grudnia 2007, 16:20
Model i rocznik moto.: Capo 1200, Wytrzeszcz 675
Województwo: W-mazowieckie
Lokalizacja: Warszawa
Kontaktowanie:

Re: Czy dobrze startuje?

Postautor: ptysiornia » wtorek, 25 kwietnia 2017, 19:42

Piotr_MC_85 pisze:Pioro, ptysiu jak wasze spostrzeżenia?


Cześć.

Wprawdzie w moim imieniu (a raczej w imieniu tego egzemplarza) odpowiedział już Hubert, ale pamiętam, że faktycznie wtryskowa musiała dłużej pokręcić niż Łokerowa 1200.
Szczególnie na ciepłym silniku było to odczuwalne.

pzdr
ptyś
Oj, grzmi! Będzie burza!

Awatar użytkownika
artur
Posty: 3810
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Re: Czy dobrze startuje?

Postautor: artur » wtorek, 25 kwietnia 2017, 22:03

artur pisze:Niestety muszę znowu cytować sam siebie
viewtopic.php?f=11&t=5478&p=151459&hilit=raczej#p151459
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie

Awatar użytkownika
Piotr_MC_85
Posty: 1432
Rejestracja: wtorek, 13 lipca 2010, 20:15
Model i rocznik moto.: XJR 1300 2009
Województwo: D-dolnośląskie
Lokalizacja: Jaźwina

Re: Czy dobrze startuje?

Postautor: Piotr_MC_85 » środa, 26 kwietnia 2017, 13:37

maras954 pisze:Tak, jesli dobrze pamietam minimalne napiecie zeby uklad wtryskowy dzialal poprawnie w naszych moto to 10.7v,

Zdaje się, że jest bardziej czuła na spadek napięcia, u mnie 12V i też szybko nie odpalała. Być może aku nie dawał takiego natężenia (kopnięcia) jak trzeba - już się nie dowiem, następnym razem trzeba by zweryfikować opornicą. Na nowym aku łapie od razu, max. 2 obroty, zobaczymy jak długo.
mariuszdg pisze:Prawda. Akumlator naładowany na ful, problemów z rozruchem nie będzie. Swoją drogą, jeśli masz ją w garażu i takie objawy się zaczynają, to żebyś się nie zdziwił jak Ci na zlocie nie zapali po nocy z przymrozkiem.

Zapomniałem o najbardziej doświadczonym użytkowniku RP 19, przynajmniej do tej pory. ;-)

marcin24
Posty: 72
Rejestracja: piątek, 21 października 2016, 20:37
Model i rocznik moto.: xjr 1200 1998
Województwo: T-świętokrzyskie

Re: Czy dobrze startuje?

Postautor: marcin24 » sobota, 29 kwietnia 2017, 20:15

Nowy akumulator założony.Pali aż miło posłuchać.Prawie od strzała no może za drugim czasem trzecim.Dzieki wszystkim za sugestie a zwłaszcza za post Piotra mc 85 który mnie uspokoił bo myślałem ze już jest coś nie tak z motorkiem.

marcin24
Posty: 72
Rejestracja: piątek, 21 października 2016, 20:37
Model i rocznik moto.: xjr 1200 1998
Województwo: T-świętokrzyskie

Re: Czy dobrze startuje?

Postautor: marcin24 » niedziela, 7 maja 2017, 15:30

Panowie dzisiaj zagladalem do filtra powietrza i ten dekielek co go zakrywa ktos ewidentnie obciol albo cos tam pomodzil.Sami oblukajcie.Jakie u Was sa te dekielki?I jakie macie filtry?
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
Markus
Posty: 73
Rejestracja: niedziela, 3 stycznia 2016, 14:46
Model i rocznik moto.: XJR-SP 1999
Województwo: S-śląskie
Lokalizacja: Racibórz

Re: Czy dobrze startuje?

Postautor: Markus » niedziela, 7 maja 2017, 17:42

Tak ma być.
Był Etz-250, VS-800, VL1500 i ciągle się ucze śmigać.


Wróć do „Układ napędowy szeroko pojęty - silnik, sprzęgło, skrzynia.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość