głowica - miedziane podkladki? rozrzad - znaki

Pytamy i/lub rozwiązujemy problemy z silnikiem, sprzęgłem, skrzynią biegów.
m1m2m3
Posty: 29
Rejestracja: sobota, 29 grudnia 2012, 18:16
Model i rocznik moto.: scarabeo
Województwo: W-mazowieckie
Lokalizacja: wawa

głowica - miedziane podkladki? rozrzad - znaki

Postautor: m1m2m3 » niedziela, 30 marca 2014, 20:39

lekko się zapociło pod czapką pod koniec sezonu i stwierdziłem, że w długie zimowe wieczory się za to wezmę... tylko wiosna już nastała i trzeba przyśpieszyć prace.
wszystko ogarnięte - głowica kompleksowo zrobiona (bolało, bo w zeszłym sezonie z zegarmistrzowską precyzją regulowałem zawory, a teraz na nowo były robione)...

nurtują mnie dwie sprawy:
1. podkładki pod nakrętkami głowicy - 4 cylinder - najbardziej zewnętrzne/skrajne po prawej.
pod wszystkimi nakrętkami głowicy miałem standardowe, normalne stalowe podkładki, a pod tymi dwiema miedziane (?).
czy tak powinno być? w manualu nie znalazłem wzmianki? czy to może ma coś wspólnego z tym, że na tych szpilkach na tulejkach między cylindrem a głowicą są uszczelniacze, więc może to jest kanał olejowy i te miedziane podkładki pod nakrętkami mają coś uszczelniać?
czy może ktoś kiedyś nie miał innych i założył takie?

może ktoś zrzucał głowicę i pamięta czy miał coś takiego?

2. rozrząd - napinacz wysunięty na 4 ząbek - więc łańcuszek raczej ok, a po ustawieniu znaków na rozrządzie mam tak, że jak się wał pokrywa, to na wałku wydechowym mam idealnie po środku otworu (okienka), a na ssącym jest bliżej krawędzi otworu (okienka) od strony gaźników. czy to normalne? myślałem, że o ząbek przestawiony, ale sprawdzałem i nie.
co to może oznaczać?

dzięki
mm

Awatar użytkownika
Szulc1980
Posty: 153
Rejestracja: poniedziałek, 30 lipca 2012, 21:37
Model i rocznik moto.: XJR 1300 RP10 2006
Województwo: S-śląskie
Lokalizacja: Mysłowice
Kontaktowanie:

Postautor: Szulc1980 » poniedziałek, 31 marca 2014, 15:02

Jeżeli chodzi o miedziane podkładki, mam tak samo: czwarty gar, podkładki miedziane, reszta stalowe. XJR RP10 2006r.

m1m2m3
Posty: 29
Rejestracja: sobota, 29 grudnia 2012, 18:16
Model i rocznik moto.: scarabeo
Województwo: W-mazowieckie
Lokalizacja: wawa

Postautor: m1m2m3 » poniedziałek, 31 marca 2014, 20:02

Szulc1980: dzięki za info, pozdrawiam serdecznie!

Awatar użytkownika
turbo
Posty: 97
Rejestracja: środa, 9 listopada 2011, 14:52
Lokalizacja: Koło
Kontaktowanie:

Postautor: turbo » sobota, 24 maja 2014, 12:26

Spróbuję ci odpowiedzieć na pytanie numer 2, jeżeli ktoś grzebał kiedyś tam przy tym silniku to mógł szlifować głowicę i teraz jest niższa sprawdziłbym sprężanie w cylindrach jak będzie przeholowane ponad normy na zimnym silniku to jest to po tej operacji też nie będą się zgadzały znaczniki trochę.

Drugą rzeczą o ile jest to tylko troszkę może być fakt mechanicznego wyciągania się łańcucha, on też nie jest idealny i na niektórych ogniwach będzie bardziej rozciągnięty na innych mniej, a że napinacz jest właśnie od strony wałka dolotowego to jak kasuje powstały między ogniwami luz to właśnie ta kropka może się przesuwać w stronę gaźników jak patrzysz na nią przez okienko i to będzie raczej normalna rzecz.

Dodatkowo polecam sprawdzić czy blacha na której jest cewka/czujka zapłonu przykręcona jest oryginalna bo np. u mnie ktoś ją sobie zmienił na tuningową i się kompletnie nic nie zgadzało aż których z kolegów zauważył tutaj na forum jak zdjęcia przysłałem.

hawlik85
Posty: 2
Rejestracja: wtorek, 6 lutego 2018, 13:17
Model i rocznik moto.: XJR1300 z 1999r.
Województwo: R-podkarpackie

Re: głowica - miedziane podkladki? rozrzad - znaki

Postautor: hawlik85 » sobota, 14 lipca 2018, 09:33

mam identyczną sytuację jak m1m2m3 opisał w pkt 2. Miał ktoś jeszcze podobny problem i zna przyczynę ?

Awatar użytkownika
jacekxjr78
Posty: 507
Rejestracja: wtorek, 2 czerwca 2009, 07:31
Model i rocznik moto.: XJR 1300 2005
Województwo: K-małopolskie
Lokalizacja: Paryz / krakow

Re: głowica - miedziane podkladki? rozrzad - znaki

Postautor: jacekxjr78 » sobota, 14 lipca 2018, 14:52

Ja tak mam ale nie znam przyczyny -


Wróć do „Układ napędowy szeroko pojęty - silnik, sprzęgło, skrzynia.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość