Składanie lag (problem)

Pytania i /lub rozwiązania problemów z zawieszeniem i kołami.
Awatar użytkownika
ołr
Posty: 141
Rejestracja: poniedziałek, 4 kwietnia 2016, 17:30
Model i rocznik moto.: XJR1300 2007
Województwo: G-pomorskie

Re: Składanie lag (problem)

Postautor: ołr » czwartek, 19 stycznia 2017, 20:02

Sorry, nie doczytałem. RP06 długość 308.3mm, a limit 300mm

Awatar użytkownika
gacy666
Posty: 94
Rejestracja: czwartek, 13 czerwca 2013, 05:20
Model i rocznik moto.: XJR1300 2003
Województwo: S-śląskie
Lokalizacja: Okolice Rybnika

Re: Składanie lag (problem)

Postautor: gacy666 » czwartek, 19 stycznia 2017, 20:31

Ha i za to rzeczywiście zasługujesz na piwo :) Gdzie to znalazłeś?
Farba 27 zwojów drut 4,8mm ale to już nieaktulane

Awatar użytkownika
ołr
Posty: 141
Rejestracja: poniedziałek, 4 kwietnia 2016, 17:30
Model i rocznik moto.: XJR1300 2007
Województwo: G-pomorskie

Re: Składanie lag (problem)

Postautor: ołr » piątek, 20 stycznia 2017, 00:43

gacy666 pisze:Gdzie to znalazłeś?


Na stronie naszych kolegów z południa :)
http://www.yamaha-xjr.cz/download/manua ... A3-AE2.pdf

Awatar użytkownika
janot
Posty: 204
Rejestracja: wtorek, 3 maja 2016, 18:21
Model i rocznik moto.: XJR1300 2000
Województwo: W-mazowieckie

Re: Składanie lag (problem)

Postautor: janot » środa, 11 kwietnia 2018, 09:49

Napocznę w tym temacie, bo dawno nikt o lagach nie pisał. Zamówiłem dziś w intrcarsie uszczelniacze i olej MOTULA 15W do lag. Cieknie prawy zawias z przodu, powyżej 140 km/h tłucze kołem z przodu jak głupia. Opona na przodzie do wymiany, zamówiona. Mam tylko pytanie. sam będę robił wymianę, więc chciałem się dowiedzieć , czy jest na samym dole amora śruba spustowa? Wiem wiem, manual się kłania, tylko nie mam chwilowo dostępu do niego.

Wysłane z mojego SM-J500FN przy użyciu Tapatalka

Awatar użytkownika
farba
Posty: 2375
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Re: Składanie lag (problem)

Postautor: farba » środa, 11 kwietnia 2018, 17:55

W wersjach na Japonię jest śruba na dole goleni , wymiana oleju nie wymaga demontażu
W europejskich wersjach śruby spustowej nie uświadczysz

Awatar użytkownika
janot
Posty: 204
Rejestracja: wtorek, 3 maja 2016, 18:21
Model i rocznik moto.: XJR1300 2000
Województwo: W-mazowieckie

Re: Składanie lag (problem)

Postautor: janot » środa, 11 kwietnia 2018, 18:50

Dzięki. Tak też mi sie zdawało, że nie ma. Moja to poniemiecka jest, więc ...

Wysłane z mojego SM-J500FN przy użyciu Tapatalka

asedio

Re: Składanie lag (problem)

Postautor: asedio » czwartek, 12 kwietnia 2018, 11:07

Żeby nie zakładać nowego watku.. otóz nie mogę ruszyć śruby tej na płaski śrubokret w korku lagi nawet po przytrzymaniu kluczem tej niebieskiej. Druga kręci sie pięknie i klika ładnie. Czy odkrecajac cały korek coś mi wystrzeli/wyleje się? a jak już odkręcę to coś mi to pomoże? i może info gdzie mógłbym kupić taki korek do RP19.
Oglądałem manuala i net przeszukałem ale i tak nie wiem.

Awatar użytkownika
artur
Posty: 3905
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Re: Składanie lag (problem)

Postautor: artur » czwartek, 12 kwietnia 2018, 15:24

Spokojnie odkręcić korek. Najwyżej lekko podskoczy.
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie

Awatar użytkownika
gacy666
Posty: 94
Rejestracja: czwartek, 13 czerwca 2013, 05:20
Model i rocznik moto.: XJR1300 2003
Województwo: S-śląskie
Lokalizacja: Okolice Rybnika

Re: Składanie lag (problem)

Postautor: gacy666 » poniedziałek, 16 lipca 2018, 14:51

Ponieważ wszystkie znaki na niebie i ziemi wskazują na to, ze skończyły mi się sprężyny w przednim zawiasie mam pytanie.
Czy ktoś w RP06 ma założone progresy? Jeżeli tak to jakie? Na larssonie są tylko takie https://mike.larsson.pl/pl/category/102 ... 199/?sr=30 ale biorąc pod uwagę, że rp06 ma w oryginale krótkie sprężyny, to mam pewne wątpliwości czy na pewno będą pasować. Jeździ ktoś na takich?

Awatar użytkownika
mryc
Posty: 769
Rejestracja: niedziela, 24 lutego 2008, 23:49
Model i rocznik moto.: XJR1300 '03 RP06 Extreme Yello
Województwo: E-łódzkie
Lokalizacja: Łódź

Re: Składanie lag (problem)

Postautor: mryc » poniedziałek, 16 lipca 2018, 16:16

Mam RP06 i mam długie progresy, wywalona tulejko-dystans i wchodzą jak ta lala
Yello "Fly" Submarine
665664515

Awatar użytkownika
gacy666
Posty: 94
Rejestracja: czwartek, 13 czerwca 2013, 05:20
Model i rocznik moto.: XJR1300 2003
Województwo: S-śląskie
Lokalizacja: Okolice Rybnika

Re: Składanie lag (problem)

Postautor: gacy666 » poniedziałek, 16 lipca 2018, 19:35

Ok, to chciałem usłyszeć ;) Kupowałeś te z larssona?


Wróć do „Zawieszenie i koła.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość