Składanie lag (problem)

Pytania i /lub rozwiązania problemów z zawieszeniem i kołami.
motoxpresstour
Posty: 43
Rejestracja: czwartek, 1 marca 2012, 11:54
Lokalizacja: Wrocław
Kontaktowanie:

Składanie lag (problem)

Postautor: motoxpresstour » środa, 6 stycznia 2016, 23:01

Hej, słuchajcie, mam pytanie:
Miałem jakąś masakrę w lagach (olej w obu inny, i do tego jakiś szlam), więc postanowiliśmy się tym zająć na własną rękę. Wszystkie uszczelki, oleje, oringi etc. zakupione, lagi rozłożone, wyczyszczone, składamy i lipa.

Lipa objawia się tym, że po przykręceniu tej dolnej śruby od lagi, cała rura staje się nie możliwa do poruszenia to raz. Dwa, że po złożeniu wszystkiego nie da razy ścisnąć tak lagi, żeby dokręcić górną pokrywę. Macie może jakiś myk na to? Od wczoraj siedzieliśmy nad manualem i nie wykombinowaliśmy.
Lagi w BMW nas nie pokonały, lagi w Aprilli też nie, ale XJR'a dała radę.

Dodatkowo miałby olbrzymią prośbę, żeby ktoś rzucił okiem na załączniki i powiedział mi czy sprężyna tak powinna wyglądać ;)
Ps. jeśli jest tu jakiś dobry człowiek z Wrocławia, który może coś poradzić na miejscu z tymi lagami, to chętnie się odwdzięczę trunkiem, lub paroma.
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
nit
Posty: 1027
Rejestracja: piątek, 31 sierpnia 2012, 21:03
Model i rocznik moto.: XJR 1300 1999
Województwo: E-łódzkie
Lokalizacja: nantes

Składanie lag (problem)

Postautor: nit » środa, 6 stycznia 2016, 23:39

Osobiście nie wiem,rozbierałem swoje ale nie na części pierwsze.Poszukaj na YT instrukcji...przy okazji warto zmierzyć sprężynę i mieć baczność na odwieczny problem,którą stroną ją włożyć.Pamiętam tylko ,że po wlaniu oleju musi być 139mm od rury do lustra...tyle z mojej wiedzy
A może na"sztywniaka"

Awatar użytkownika
hubertm
Posty: 3418
Rejestracja: wtorek, 15 lipca 2008, 17:33
Model i rocznik moto.: XJR 1300 RP19
Województwo: W-mazowieckie
Lokalizacja: warszawa
Kontaktowanie:

Składanie lag (problem)

Postautor: hubertm » czwartek, 7 stycznia 2016, 15:51

albo uderz do kolegi Farby na ten przykład.
hubertm

Awatar użytkownika
korbek
Posty: 459
Rejestracja: wtorek, 21 grudnia 2010, 13:04
Model i rocznik moto.: XJR 1300 2003
Województwo: S-śląskie

Składanie lag (problem)

Postautor: korbek » czwartek, 7 stycznia 2016, 16:08

Chyba masz ten plastikowy bajer na chama wbity w lagę. Wyciągnij go i po złożeniu powinno pracować.
nit pisze:Pamiętam tylko ,że po wlaniu oleju musi być 139mm od rury do lustra...tyle z mojej wiedzy

Przy sprężynach progresywnych producent podaje odległość, np. Wilbers dla RP06 - 150mm.

Awatar użytkownika
farba
Posty: 2375
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Składanie lag (problem)

Postautor: farba » czwartek, 7 stycznia 2016, 16:57

Problem z progresami polega na tym że często nie wiadomo kto jest ich producentem i jaki setup dla danego modelu motocykla zastosować dlatego każdemu polecam podczas montażu założyć dodatkowy oring na lagę, jest pomocny przy ustawianiu zawiechy.

Krzychu
Po skręcenu śrubą od spodu, laga powinna luźno pracować w goleni.
W manualu masz dokładny opis co po kolei
W razie co pw. ;)

Awatar użytkownika
nit
Posty: 1027
Rejestracja: piątek, 31 sierpnia 2012, 21:03
Model i rocznik moto.: XJR 1300 1999
Województwo: E-łódzkie
Lokalizacja: nantes

Składanie lag (problem)

Postautor: nit » czwartek, 7 stycznia 2016, 22:10

A dlaczego pw....ja też chcę wiedzieć jak i co :]

motoxpresstour
Posty: 43
Rejestracja: czwartek, 1 marca 2012, 11:54
Lokalizacja: Wrocław
Kontaktowanie:

Re: Składanie lag (problem)

Postautor: motoxpresstour » czwartek, 7 stycznia 2016, 23:08

No właśnie nie pracuje luźno. Plastik faktycznie wbity a tak być nie powinno, spróbujemy jutro wieczorem coś podziałać. Właśnie jak robię wg. Manuala to kończę z tą ostatnią rurką wewnątrz lagi wystajacą na 15 cm i nijak tego docisnąć nie idzie. Dobra, jutro będę w garażu wieczorem to powalczę raz jeszcze.

Wysłane z mojego LG-D802 przy użyciu Tapatalka

Awatar użytkownika
Zdzislaw
Posty: 2874
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: PzKpfw.Ausf.DT-75
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Re: Składanie lag (problem)

Postautor: Zdzislaw » piątek, 8 stycznia 2016, 00:05

Na moje wlałeś olej w lagę w położeniu max rozciągniętym i się zapowietrzyło gdzieś po drodze. Miałem kiedyś podobnego zonka, że nie mogłem lagi z świeżo wlaną oliwą ścisnąć. Trza wylać zawartość i wlać na nowo w opcji ściśniętej, popompować delikatnie, aby oliwa się rozeszła i dopiero składać całość do kupy. Jeżeli masz sprężyny progresywne, to nie ma co się dziwić, że kapturka nie możesz dokręcić. Tam trzeba dwóch par rąk, aby coś zdziałać.

Awatar użytkownika
nit
Posty: 1027
Rejestracja: piątek, 31 sierpnia 2012, 21:03
Model i rocznik moto.: XJR 1300 1999
Województwo: E-łódzkie
Lokalizacja: nantes

Składanie lag (problem)

Postautor: nit » piątek, 8 stycznia 2016, 09:12

Ja zakręcałem korek z progresem sam w garażu,pot się lał strumieniami i Q QQ szła

Awatar użytkownika
Flanker
Posty: 811
Rejestracja: wtorek, 25 sierpnia 2015, 08:16
Model i rocznik moto.: XJR 1300 SP 1999
Województwo: O-opolskie
Lokalizacja: Luboszyce

Składanie lag (problem)

Postautor: Flanker » sobota, 9 stycznia 2016, 09:54

Zapytam tutaj, czy sprężyny na zdjęciach to progresy czy oryginały? Moje po rozebraniu lag wyglądają podobnie, ale nie wiem co było w środku.
Nie wiem, nie znam się, nie orientuję się, zarobiony jestem.

Awatar użytkownika
Holender
Posty: 1586
Rejestracja: sobota, 14 maja 2011, 19:18
Model i rocznik moto.: XJR 1300 RP10 2005
Województwo: K-małopolskie
Lokalizacja: Olkusz

Składanie lag (problem)

Postautor: Holender » sobota, 9 stycznia 2016, 11:59

Na zdjęciu są sprężyny progresywne.
And any fool knows a dog needs a home,
A shelter from pigs on the wing.

Awatar użytkownika
korbek
Posty: 459
Rejestracja: wtorek, 21 grudnia 2010, 13:04
Model i rocznik moto.: XJR 1300 2003
Województwo: S-śląskie

Re: Składanie lag (problem)

Postautor: korbek » sobota, 9 stycznia 2016, 13:09

Tak przy okazji małe ogłoszenie: zamówiłem nówki przed rozebraniem, więc mam na oddanie używane sprężyny progresywne do RP06 (nie wiem jaki producent, przebieg max. 25k). Dokładną długość mogę podać po 24.01, ale chyba mieściła się w normach.

motoxpresstour
Posty: 43
Rejestracja: czwartek, 1 marca 2012, 11:54
Lokalizacja: Wrocław
Kontaktowanie:

Re: Składanie lag (problem)

Postautor: motoxpresstour » sobota, 9 stycznia 2016, 14:28

BTW jeden z plastików pękł przy wyciaganiu, więc teraz musimy zamówić nowy. Chyba że ktoś z Was ma coś takiego na zbyciu? Macie jakiś patent na dociskanie tego korka od lagi? I w ogóle dzięki wielkie za wszystkie rady i uwagi :)

Wysłane z mojego LG-D802 przy użyciu Tapatalka

Awatar użytkownika
korbek
Posty: 459
Rejestracja: wtorek, 21 grudnia 2010, 13:04
Model i rocznik moto.: XJR 1300 2003
Województwo: S-śląskie

Re: Składanie lag (problem)

Postautor: korbek » sobota, 9 stycznia 2016, 16:29

Wkręciłem lagę w wielkie kowadło ustawione na środku warsztatu, uwiesiłem się na korku i tańcowałem w koło, żeby złapało na kilka zwojów :)

Awatar użytkownika
mryc
Posty: 769
Rejestracja: niedziela, 24 lutego 2008, 23:49
Model i rocznik moto.: XJR1300 '03 RP06 Extreme Yello
Województwo: E-łódzkie
Lokalizacja: Łódź

Składanie lag (problem)

Postautor: mryc » sobota, 9 stycznia 2016, 17:52

Hm, teraz już sam zgłupiałem.
1. jakiś czas temu wymieniałem na progresy i są dłuższe, teraz lagi nie mają w środku tych tulei dystansowych
2. sprężyny które wyjmowałem też mają podobny skręt zwoi (look like progress)
3. czy ktoś pamięta jak wyglądają oryginalne
Yello "Fly" Submarine
665664515

Awatar użytkownika
jacekxjr78
Posty: 510
Rejestracja: wtorek, 2 czerwca 2009, 07:31
Model i rocznik moto.: XJR 1300 2005
Województwo: K-małopolskie
Lokalizacja: Paryz / krakow

Składanie lag (problem)

Postautor: jacekxjr78 » sobota, 9 stycznia 2016, 19:33

tez mam ponoc progresy a korki w pazorach krece bez wiekszego problemu... :-P

Awatar użytkownika
Flanker
Posty: 811
Rejestracja: wtorek, 25 sierpnia 2015, 08:16
Model i rocznik moto.: XJR 1300 SP 1999
Województwo: O-opolskie
Lokalizacja: Luboszyce

Składanie lag (problem)

Postautor: Flanker » sobota, 9 stycznia 2016, 21:08

Moje wyglądają tak, zdjęcie słabe. Progresy czy nie?
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.
Nie wiem, nie znam się, nie orientuję się, zarobiony jestem.

Awatar użytkownika
Holender
Posty: 1586
Rejestracja: sobota, 14 maja 2011, 19:18
Model i rocznik moto.: XJR 1300 RP10 2005
Województwo: K-małopolskie
Lokalizacja: Olkusz

Składanie lag (problem)

Postautor: Holender » niedziela, 10 stycznia 2016, 12:27

Oczywiście że progresy, wystarczy spojrzeć nie nierównomierny skok zwojów sprężyny. U mnie też pracują progresy zamontowane przez poprzedniego właściciela, mam tuleje dystansowe, korki wkręcam w lagi bez problemu, trzymając jedną ręką korek a drugą lagę. Może to kwestia krzepy? ;-) :mrgreen:
And any fool knows a dog needs a home,

A shelter from pigs on the wing.

Awatar użytkownika
Flanker
Posty: 811
Rejestracja: wtorek, 25 sierpnia 2015, 08:16
Model i rocznik moto.: XJR 1300 SP 1999
Województwo: O-opolskie
Lokalizacja: Luboszyce

Re: Składanie lag (problem)

Postautor: Flanker » niedziela, 10 stycznia 2016, 14:05

Holender, a jaki dać poziom oleju skoro nie wiem kto wyprodukował te sprężyny? Chciałem na wszelki wypadek kupić nowe ale to bezsens. Dam nowy olej i uszczelniacze ibędzie git. Obecne mają 406 mm, więc jeszcze są spoko.


Wysłane z iPhone za pomocą Tapatalk
Nie wiem, nie znam się, nie orientuję się, zarobiony jestem.

Awatar użytkownika
Holender
Posty: 1586
Rejestracja: sobota, 14 maja 2011, 19:18
Model i rocznik moto.: XJR 1300 RP10 2005
Województwo: K-małopolskie
Lokalizacja: Olkusz

Składanie lag (problem)

Postautor: Holender » niedziela, 10 stycznia 2016, 23:09

Zerknij w serwisówkę do Twojego modelu, ja mam RP10 i z tego co pamiętam, poziomy w lagach są inne niż u Ciebie.
And any fool knows a dog needs a home,

A shelter from pigs on the wing.

Awatar użytkownika
gacy666
Posty: 94
Rejestracja: czwartek, 13 czerwca 2013, 05:20
Model i rocznik moto.: XJR1300 2003
Województwo: S-śląskie
Lokalizacja: Okolice Rybnika

Re: Składanie lag (problem)

Postautor: gacy666 » wtorek, 17 stycznia 2017, 17:37

Pozwolę sobie odkopać

Po rozkręceniu lagi napotkałem pewien problem wyglądający tak jak w załączniku.
RP06 ma inna długość sprężyn, czy to jakiś zestaw niestandardowy :shock: . Poprzedni właściciel wspominał coś o wymianie sprężyn ale wydaje mi się to dziwne aby sprężyny mogły być aż tak krótkie (Około 31 cm, dystans ma za to 24cm).
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
korbek
Posty: 459
Rejestracja: wtorek, 21 grudnia 2010, 13:04
Model i rocznik moto.: XJR 1300 2003
Województwo: S-śląskie

Re: Składanie lag (problem)

Postautor: korbek » wtorek, 17 stycznia 2017, 22:19


Awatar użytkownika
gacy666
Posty: 94
Rejestracja: czwartek, 13 czerwca 2013, 05:20
Model i rocznik moto.: XJR1300 2003
Województwo: S-śląskie
Lokalizacja: Okolice Rybnika

Re: Składanie lag (problem)

Postautor: gacy666 » środa, 18 stycznia 2017, 15:46

Dzięki, mogę spać spokojnie :) Piszą tam coś na temat jaka jest minimalna dopuszczalna długość sprężyny? Niestety po niemiecku nicht verstehe.

Awatar użytkownika
artur
Posty: 3905
Rejestracja: niedziela, 4 maja 2008, 14:16
Model i rocznik moto.: OXygen 49 ccm, XJR 07
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Re: Składanie lag (problem)

Postautor: artur » środa, 18 stycznia 2017, 18:58

Po niemiecku cyfry są takie same.
P.S. wszystkie odpowiedzi są czysto teoretyczne podparte niewielką wiedzą własciciela w w/w temacie

Awatar użytkownika
gacy666
Posty: 94
Rejestracja: czwartek, 13 czerwca 2013, 05:20
Model i rocznik moto.: XJR1300 2003
Województwo: S-śląskie
Lokalizacja: Okolice Rybnika

Re: Składanie lag (problem)

Postautor: gacy666 » środa, 18 stycznia 2017, 19:30

Fiuuu i kolejna "mądra" odpowiedz artura, brawo, naprawdę nie wpadłem na to aby przejrzeć cyferki, w tym konkretnym artykule nic takiego nie zauważyłem, ale strona jest trochę rozległa więc kto wie co można w jej czeluściach znaleźć. Uprzedzając koleje genialne pytanie, tak wiem co to translator google.

Uwielbiam takie "ironiczne" wypowiedzi które dużo wnoszą do tematu dyskusji. To nie offtopic, więc ponawiam pytanie: Czy ktoś wie jaka powinna powinna być minimalna długość sprężyn w RP06?

Awatar użytkownika
Flanker
Posty: 811
Rejestracja: wtorek, 25 sierpnia 2015, 08:16
Model i rocznik moto.: XJR 1300 SP 1999
Województwo: O-opolskie
Lokalizacja: Luboszyce

Re: Składanie lag (problem)

Postautor: Flanker » środa, 18 stycznia 2017, 20:14

Gacy, poszukaj w manualu, tam jest podana min. długość sprężyn, przynajmniej w manualu do RP02, stąd wnoszę, że manual do RP06 również zawiera tą informację.
Nie wiem, nie znam się, nie orientuję się, zarobiony jestem.

Awatar użytkownika
ołr
Posty: 142
Rejestracja: poniedziałek, 4 kwietnia 2016, 17:30
Model i rocznik moto.: XJR1300 2007
Województwo: G-pomorskie

Re: Składanie lag (problem)

Postautor: ołr » środa, 18 stycznia 2017, 20:55

Według manuala str. 2.14 długość 407.3mm, a limit 395mm
Browar się należy :)

Awatar użytkownika
gacy666
Posty: 94
Rejestracja: czwartek, 13 czerwca 2013, 05:20
Model i rocznik moto.: XJR1300 2003
Województwo: S-śląskie
Lokalizacja: Okolice Rybnika

Re: Składanie lag (problem)

Postautor: gacy666 » czwartek, 19 stycznia 2017, 17:45

Flanker żeby ja miał manual do RP06, niestety mam tylko do RP02.
Wróbel nie należy, to jest długość sprężyn w RP02, RP06 ma krótsze, ustaliliśmy to jakieś pięć postów temu. Ale dzięki za chęci. ;)

Awatar użytkownika
Flanker
Posty: 811
Rejestracja: wtorek, 25 sierpnia 2015, 08:16
Model i rocznik moto.: XJR 1300 SP 1999
Województwo: O-opolskie
Lokalizacja: Luboszyce

Re: Składanie lag (problem)

Postautor: Flanker » czwartek, 19 stycznia 2017, 18:44

A na forumie nie ma manuala do RP06? A może ktoś z kolegów ma?
Nie wiem, nie znam się, nie orientuję się, zarobiony jestem.

Awatar użytkownika
farba
Posty: 2375
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Re: Składanie lag (problem)

Postautor: farba » czwartek, 19 stycznia 2017, 18:56

Jaka jest średnica drutu i ile zwojów


Wróć do „Zawieszenie i koła.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość