Przednie zawieszenie - Olej

Pytania i /lub rozwiązania problemów z zawieszeniem i kołami.
Awatar użytkownika
Tytus
Posty: 247
Rejestracja: piątek, 29 kwietnia 2011, 08:41
Model i rocznik moto.: XJR 1300 2004
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Postautor: Tytus » niedziela, 28 sierpnia 2011, 18:37

Pewno, że nie ma - tylko wirtualne (forumowe) - tam jest największa wiedza.
Odnośnie stwierdzenia, że "nie ma" - rozumiem przez to, że znasz wszystkie ?

Awatar użytkownika
JAREK
Administrator
Posty: 4762
Rejestracja: niedziela, 2 grudnia 2007, 13:47
Model i rocznik moto.: XJR1300-2004
Województwo: E-łódzkie
Lokalizacja: ŁÓDŹ
Kontaktowanie:

Postautor: JAREK » poniedziałek, 29 sierpnia 2011, 17:32

Co do warsztatów załóżcie sobie osobny temat.

Awatar użytkownika
Koniu
Posty: 1540
Rejestracja: środa, 26 grudnia 2007, 19:43
Model i rocznik moto.: XJR 1300 2002
Województwo: N-warmińsko-mazurskie
Lokalizacja: EŁK
Kontaktowanie:

Postautor: Koniu » poniedziałek, 29 sierpnia 2011, 20:35

Wg mnie posty od Tytusowego z 2011-08-11, 10:35 są do usunięcia.
Mój tel. 692 486 517

Awatar użytkownika
Tytus
Posty: 247
Rejestracja: piątek, 29 kwietnia 2011, 08:41
Model i rocznik moto.: XJR 1300 2004
Województwo: P-wielkopolskie
Lokalizacja: Poznań

Postautor: Tytus » poniedziałek, 12 września 2011, 21:39

Ja odpadam.

Awatar użytkownika
vivvaldi
Posty: 289
Rejestracja: niedziela, 5 października 2008, 21:14
Model i rocznik moto.: Była XJR 1300 tera CBR XX
Województwo: S-śląskie
Lokalizacja: Bielsko-Biała

Postautor: vivvaldi » wtorek, 11 października 2011, 19:28

Czy ktokolwiek z Was ma załozone w swojej ciuchci progresy Wilbresa ?
Jestem bardzo ciekaw opinii, ponieważ mam takie załatwione a z tego co trochę poczytałem to każdy je chwali.
Za odpowiedź w tek kwestii wielkie dzięki
WINDICAR - dochodzenie odszkodowań w szkodach na osobie, szkodach majątkowych i komunikacyjnych. Bez opłat wstępnych - zapłacisz dopiero po uzyskaniu odszkodowania. Tel. kontaktowy 793 976074; e-mail: bielskobiala@windicar.pl

Awatar użytkownika
Zdzislaw
Posty: 2847
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: XB-70 Valkyrie
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Postautor: Zdzislaw » wtorek, 11 października 2011, 19:40

Miałem w Virago. Oryginały były tak ubite po tych 20 latach jazdy, że.. Wilbersy dały radę :-D .

Awatar użytkownika
balth
Posty: 3148
Rejestracja: czwartek, 20 grudnia 2007, 13:09
Model i rocznik moto.: CB1300SA09
Województwo: W-mazowieckie
Lokalizacja: Warszawa

Postautor: balth » sobota, 15 października 2011, 08:22

miałem w trzech sprzętach. złego słowa nie powiem.
bye

balth

Awatar użytkownika
mariuszdg
Posty: 3454
Rejestracja: środa, 18 marca 2009, 18:07
Model i rocznik moto.: XJR1300 '07, SPEED TRIPLE R94
Województwo: S-śląskie
Lokalizacja: Dąbrowa Górnicza
Kontaktowanie:

Postautor: mariuszdg » sobota, 24 marca 2012, 15:20

I po raz kolejny znalazł się fachowiec co wszystko ładnie i czytelnie wyjaśnił. No może prawie wszystko ;-)
KLIKENS
"Kto drogi prostuje ten w lesie nocuje..."

Maruda
Posty: 37
Rejestracja: sobota, 3 marca 2012, 18:38
Lokalizacja: powiat Łuków

Postautor: Maruda » sobota, 24 marca 2012, 21:09

Ja mam taką naklejkę na widelcu :-P Poprzedni właściciel zapierał się że naklejka nie od parady, a siedzą w środku iście progresy;) Każdy, kto się przejedzie, zachwala, ale co tam jest faktycznie, tego nie wiem...
Nie masz wymaganych uprawnień, aby zobaczyć pliki załączone do tego posta.

Awatar użytkownika
Zdzislaw
Posty: 2847
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: XB-70 Valkyrie
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Postautor: Zdzislaw » sobota, 24 marca 2012, 21:12

Ile dodają KM :?: .

A na serio to też mam takie naklejki, pozostały z Virago do której to wsadziłem progresy Willbersa ale na myśl Mi nie przeszło coby do XJR takie zapodać :evil: ...

adamwolosowicz
Posty: 16
Rejestracja: piątek, 13 stycznia 2012, 15:54
Lokalizacja: Krzyżewo

Postautor: adamwolosowicz » wtorek, 8 maja 2012, 08:43

Cześć.Potrzebuję porady. Jesienią zauważyłem że zaczął się pocić sie przedni lewy amortyzator.Więc w okresie zimowym kupiłem nowe uszczelniacze i olej i wymieniłem.Ale niestety problem pozostał.Nadal poci się. Rozebrałem i nic nie widać. Nie ma rys, sprężynki na uszczelniaczu siedzą . Jedyna rzecz którą zauważyłem to niewielki luz na tulei prowadzącej lagę, która jest przed uszczelniaczem.Jak myślicie , czy przez tą tuleję (luz) może przedostawać się zbyt dużo oleju i uszczelniacz nie daje rady zgarnąć nadmiaru?

Awatar użytkownika
piontek
Posty: 3614
Rejestracja: środa, 9 kwietnia 2008, 18:51
Model i rocznik moto.: XJR 1300 2002
Województwo: B-podlaskie
Lokalizacja: Białystok
Kontaktowanie:

Postautor: piontek » wtorek, 8 maja 2012, 09:46

Sprawdź czy lagi masz okrągłe - ja nie miałem i zmieniłem.
Jeśli masz uwagę do mnie, a nie do treści związanych z wątkiem - wpisz ją w "Uwagi do Piontka". Czyli tu:
http://yamahaxjrclub.pl/viewtopic.php?t=2487

Awatar użytkownika
farba
Posty: 2360
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Postautor: farba » wtorek, 8 maja 2012, 09:49

adamwolosowicz, wymieniłeś oba czy tylko górne :?:

adamwolosowicz
Posty: 16
Rejestracja: piątek, 13 stycznia 2012, 15:54
Lokalizacja: Krzyżewo

Postautor: adamwolosowicz » wtorek, 8 maja 2012, 14:25

Jakie to są oba??? W goleni jest jeden( czy o czymś nie wiem???)

Awatar użytkownika
farba
Posty: 2360
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Postautor: farba » wtorek, 8 maja 2012, 17:07

Manual 6-42 :arrow:

adamwolosowicz
Posty: 16
Rejestracja: piątek, 13 stycznia 2012, 15:54
Lokalizacja: Krzyżewo

Postautor: adamwolosowicz » wtorek, 8 maja 2012, 17:17

Pozycja nr 10 to uszczelniacz,7 to uszczelka przeciwpyłowa. Ja myślę że pozycja nr 11 jest winna( sugerują za każdym demontażem zakładać nową), to na niej jest wyczuwalny delikatny luz.

Awatar użytkownika
farba
Posty: 2360
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Postautor: farba » wtorek, 8 maja 2012, 17:53

7 uszczelniacz przeciw pyłowy
8 zapinka
9 uszczelniacz.
10 podkładka
11Przepust (ślizgacz) "tuleja wyjściowa"
Może ktoś wcześniej pomylił kolejność :?:
Albo lagi "owalne" prostowane :!:

Awatar użytkownika
ivo
Posty: 436
Rejestracja: niedziela, 23 maja 2010, 12:02
Model i rocznik moto.: GSX 1400
Województwo: D-dolnośląskie
Lokalizacja: Lubań

Postautor: ivo » wtorek, 8 maja 2012, 18:00

Panowie,od dłuższego czasu zastanawia mnie jedno,dlaczego YAMAHA pozbawiła model XJR RP 02,RP 06 i RP 10 pełnej regulacji zawieszenia(dotyczy przodu jak i tyłu)?Dopiero model RP 19 je ma.W tak ciężkim i wszechstronnie użytkowanym motocyklu regulacja wstępnego napięcia sprężyn to trochę za mało.
J....ć stare baby :)

Awatar użytkownika
farba
Posty: 2360
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Postautor: farba » wtorek, 8 maja 2012, 18:48

Pełną regulację tyłu miały niektóre sp już rp 06 podejrzewam że sporo droższe od standardu
Ceny óhlinsa zabijają .
Co do przodu- konstrukcja z lat... wczesnych :-/ tania ,sprawdzona ,niezawodna.
Po 2000 roku doszły regulacje wstępnego napięcia sprężyn, w 2007 reg dobicia i odbicia.
Kiedy usd w Xjr :?:

Awatar użytkownika
ivo
Posty: 436
Rejestracja: niedziela, 23 maja 2010, 12:02
Model i rocznik moto.: GSX 1400
Województwo: D-dolnośląskie
Lokalizacja: Lubań

Postautor: ivo » wtorek, 8 maja 2012, 19:34

Panie Farba pełną regulację zawiechy z gaźnikowych miały tylko japońskie RP 03j często mylone z RP 06 z racji podobieństwa.Jak zwykle na Europę pchali mniej spasione modele.U nich wszystkie XJR-ki były na OHLINSIE.
J....ć stare baby :)

Awatar użytkownika
farba
Posty: 2360
Rejestracja: wtorek, 3 sierpnia 2010, 18:26
Model i rocznik moto.: Żółta taryfa
Województwo: W-mazowieckie

Postautor: farba » wtorek, 8 maja 2012, 19:42

Ha i tu możesz mieć rację :!: bo na tabliczkę znamionową nie patrzyłem ale kilka sztuk zpełną regulacją tyłu widziałem :shock:

Awatar użytkownika
ivo
Posty: 436
Rejestracja: niedziela, 23 maja 2010, 12:02
Model i rocznik moto.: GSX 1400
Województwo: D-dolnośląskie
Lokalizacja: Lubań

Postautor: ivo » wtorek, 8 maja 2012, 19:59

Jak ktoś nie chce z olejem i progresami kombinować zawsze może widelec od YZF-a 1000 wstawić.Koło to samo,tarcze i zaciski też.Półki szersze i lagi większej średnicy z pełną regulacją.Na pewno wpłynęło by to pozytywnie na stabilność moto i nie jest tak radykalne jak upside down od FZR albo R1. :mrgreen:
J....ć stare baby :)

Awatar użytkownika
Slavko
Posty: 43
Rejestracja: piątek, 1 lipca 2011, 18:23
Model i rocznik moto.: XJR1300 SP 2001
Województwo: E-łódzkie
Lokalizacja: Sieradz

Postautor: Slavko » wtorek, 8 maja 2012, 22:15

Odnośnie tego pocenia też trzy grosze wtrącę :D
-mogą to być zbyt duże luzy na tulejach ślizgacza i uszczelniacz się poddaje przepuszczając olej.
-mogłeś także wsadzić odwrotnie uszczelniacze olejowe.
-mogłeś kupić dosyć tanie uszczelniacze, które już stwardniały od oleju i po prostu nie trzymają tak jak powinny :)

Awatar użytkownika
vivvaldi
Posty: 289
Rejestracja: niedziela, 5 października 2008, 21:14
Model i rocznik moto.: Była XJR 1300 tera CBR XX
Województwo: S-śląskie
Lokalizacja: Bielsko-Biała

Postautor: vivvaldi » wtorek, 8 maja 2012, 22:53

Ja mam wsadzone progresy wilbersa i jestem happy. Koszt 400 zł i jest wielce miodnie :lol:
WINDICAR - dochodzenie odszkodowań w szkodach na osobie, szkodach majątkowych i komunikacyjnych. Bez opłat wstępnych - zapłacisz dopiero po uzyskaniu odszkodowania. Tel. kontaktowy 793 976074; e-mail: bielskobiala@windicar.pl

adamwolosowicz
Posty: 16
Rejestracja: piątek, 13 stycznia 2012, 15:54
Lokalizacja: Krzyżewo

Postautor: adamwolosowicz » środa, 9 maja 2012, 06:54

Slavko pisze:Odnośnie tego pocenia też trzy grosze wtrącę :D
-mogą to być zbyt duże luzy na tulejach ślizgacza i uszczelniacz się poddaje przepuszczając olej.
-mogłeś także wsadzić odwrotnie uszczelniacze olejowe.
-mogłeś kupić dosyć tanie uszczelniacze, które już stwardniały od oleju i po prostu nie trzymają tak jak powinny :)

Wymienie tuleje ślizgacza,bo jest na niej luz, uszczelniacze są o.k. kupiłem po 40 za szt i założone są też w porządku.Pytałem wczoraj o cenę. W Yamaha Białystok ok 110 zł na zamówienie ok. 1 tyg.(skąd oni biorą te ceny) Znalazłem na www.wemoto.com za 8 funtów za szt. + przesyłka 6 co i tak wychodzi taniej , a jak kupi mi to kumpel , który tam mieszka i wsadzi w kopertę to będzie i szybciej i taniej.

Awatar użytkownika
Davidson
Posty: 205
Rejestracja: wtorek, 1 kwietnia 2008, 22:01
Model i rocznik moto.: XJR 1300 2004
Województwo: D-dolnośląskie
Lokalizacja: Dzierżoniów
Kontaktowanie:

Postautor: Davidson » środa, 9 maja 2012, 08:45

troche z innej beczki, ale tez pytanie o przód?
czy przy składaniu przodu, tzn przy wkładaniu lag w półki powinny obydwie lagi wchodzić lekko czy jedna z oporem?
pytam, bo przy składaniu mojego przodu mam taki objaw i boję sie że półka może być krzywa, bo moto przygodę jakąś miało.
podobnie było jak składałem z kolegą przód w XJR-ce motomiśka po spotkaniu z sarną.
podczas jazdy wszystko jest git, ale jak puszczasz kiere to lekko w lewo spier...
to samo było w miśkowej przed bliskim spotkaniem z sarną.
Obrazek
"Co ma być to będzie, a jak już będzie...
... to trzeba się z tym zmierzyć"

Awatar użytkownika
balth
Posty: 3148
Rejestracja: czwartek, 20 grudnia 2007, 13:09
Model i rocznik moto.: CB1300SA09
Województwo: W-mazowieckie
Lokalizacja: Warszawa

Postautor: balth » środa, 9 maja 2012, 09:32

vivvaldi, potwierdzam. z praktyki trzech moto jak dotychczas.
bye

balth

adamwolosowicz
Posty: 16
Rejestracja: piątek, 13 stycznia 2012, 15:54
Lokalizacja: Krzyżewo

Postautor: adamwolosowicz » środa, 9 maja 2012, 09:33

Davidson.Nie zauważyłem w swojej żadnego oporu

Awatar użytkownika
Zdzislaw
Posty: 2847
Rejestracja: poniedziałek, 13 grudnia 2010, 14:39
Model i rocznik moto.: XB-70 Valkyrie
Województwo: C-kujawsko-pomorskie
Lokalizacja: Janikowo
Kontaktowanie:

Postautor: Zdzislaw » środa, 9 maja 2012, 10:26

Davidson zluzuj górną półkę, wsadź oby dwie lagi tak jak to powinno być. Skręć w dolnej półce zaś górę poskręcaj. Potem załóż błotnik koło, skręć błotnik, koło i oceń czy jest tak samo, jeżeli nie ma poprawy rozbierz przód i weryfikuj poszczególne części czy nie są pokiereszowane.

hmm...Być może miałeś nie do końca zluzowane śruby co skręcają lagi... :?: .

GhostDog
Posty: 2188
Rejestracja: wtorek, 21 grudnia 2010, 09:34
Model i rocznik moto.: RP02
Województwo: C-kujawsko-pomorskie
Lokalizacja: Mordor i okolice

Postautor: GhostDog » środa, 9 maja 2012, 12:59

musi wchodzić!
w ubiegłym roku wymieniałem olej-wchodziło równo bez żadnych kombinacji


Wróć do „Zawieszenie i koła.”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość